<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="c1fb209b71011f60584c66d39dca9e64" content="" />
<title>На Сумщине мужчины не хотят жить | Панорама</title>

<link rel="stylesheet" href="http://rama.com.ua/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=2.4.1" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://rama.com.ua/wp-content/themes/panorama/style.css" />
<link rel="pingback" href="http://rama.com.ua/xmlrpc.php" />
<link rel="stylesheet" type="text/css" media="print" href="http://rama.com.ua/wp-content/themes/panorama/print.css" />
<link rel="SHORTCUT ICON" href="http://rama.com.ua/favicon.ico">

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="26 апреля в Сумском районе дома повесился 47-летний мужчина. Днем ранее" />
	<meta name="keywords" content="Главное за день,Новости,Область,Общество,Происшествия,Сумщина,районе,–,на,26,сумской" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="На Сумщине мужчины не хотят жить" />
	<meta property="og:description" content="26 апреля в Сумском районе дома повесился 47-летний мужчина. Днем ранее" />
	<meta property="og:url" content="http://rama.com.ua/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" />
	<meta property="og:image" content="http://rama.com.ua/wp-content/uploads/2013/01/povesilsya.jpg" />
	<meta property="article:published_time" content="Сегодня" />
	<meta property="article:modified_time" content="2017-04-27" />
	<meta property="article:author" content="http://rama.com.ua/author/vlasova/" />
	<meta property="article:tag" content="Главное за день" />
	<meta property="article:tag" content="Новости" />
	<meta property="article:tag" content="Область" />
	<meta property="article:tag" content="Общество" />
	<meta property="article:tag" content="Происшествия" />
	<meta property="article:tag" content="Сумщина" />
	<meta property="article:tag" content="RSS" />
	<meta property="og:site_name" content="Панорама" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="Панорама &raquo; Лента" href="http://rama.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Панорама &raquo; Лента комментариев" href="http://rama.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Панорама &raquo; Лента комментариев к &laquo;На Сумщине мужчины не хотят жить&raquo;" href="http://rama.com.ua/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/feed/" />
<link rel='stylesheet' id='wp-polls-css'  href='http://rama.com.ua/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css'  href='http://rama.com.ua/wp-content/plugins/wp-user-frontend/css/wpuf.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='http://rama.com.ua/wp-content/plugins/simplemodal-login/css/panorama.css?ver=1.0.7' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://rama.com.ua/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.ru_RU.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://rama.com.ua/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/google_chart/js/highcharts.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://rama.com.ua/wp-includes/js/comment-reply.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf = {"ajaxurl":"http:\/\/rama.com.ua\/wp-admin\/admin-ajax.php","postingMsg":"\u041f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435...","confirmMsg":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?","nonce":"2430e7e2f1","featEnabled":"1","plupload":{"runtimes":"html5,silverlight,flash,html4","browse_button":"wpuf-ft-upload-pickfiles","container":"wpuf-ft-upload-container","file_data_name":"wpuf_featured_img","max_file_size":"2147483648b","url":"http:\/\/rama.com.ua\/wp-admin\/admin-ajax.php?action=wpuf_featured_img&nonce=1fb1faaae1","flash_swf_url":"http:\/\/rama.com.ua\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/rama.com.ua\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/wp-user-frontend/js/wpuf.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/rama.com.ua\/wp-admin\/admin-ajax.php","labels":{"unsubscribe":"\u041e\u0442\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f","subscribe":"\u041f\u043e\u0434\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f","unlike":"\u041d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u044e","like":"\u041f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u044e","error":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/themes/panorama/inc/panorama.js?ver=3.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rama.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rama.com.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Где в Сумах «конь не валялся»' href='http://rama.com.ua/gde-sumah-kon-ne-valyalsya/' />
<link rel='next' title='Почему стоит отправиться в Египет: рецепт удачного заграничного тура' href='http://rama.com.ua/pochemu-stoit-otpravitsya-egipet-retsept-udachnogo-zagranichnogo-tura/' />
<meta name="generator" content="WordPress 3.4.1" />
<link rel='canonical' href='http://rama.com.ua/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/' />
<link rel='shortlink' href='http://rama.com.ua/?p=150766' />

<!--Plugin WP Missed Schedule 2013.0726.6666 Active - Tag ab66952b47adadba4995ab760ceaab19-->

<script type="text/javascript">var icl_lang = 'ru';var icl_home = 'http://rama.com.ua/';</script>
<script type="text/javascript" src="http://rama.com.ua/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js"></script>
<meta name="generator" content="WPML ver:2.4.1 stt:47;0" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://rama.com.ua/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- Start Of Script Generated By WP-PostViews -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery.ajax({type:'GET',url:'http://rama.com.ua/wp-admin/admin-ajax.php',data:'postviews_id=150766&action=postviews',cache:false, success: function (data) {jQuery('.count-'+150766).text(data)}});/* ]]> */
</script>
<!-- End Of Script Generated By WP-PostViews -->
    <style type="text/css">
        ul.wpuf-attachments{ list-style: none; overflow: hidden;}
        ul.wpuf-attachments li {float: left; margin: 0 10px 10px 0;}
            </style>
    		<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/jquery.li-scroller.1.0.js"></script>
	<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/jquery.cycle.all.js"></script>
	<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/yetii.js"></script>
		<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/jquery.ad-gallery.js"></script>
	<link rel="stylesheet" href="http://rama.com.ua/wp-content/themes/panorama/inc/jquery.ad-gallery.css" type="text/css" media="screen, projection" />
		<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/main.js"></script>
	<script type="text/javascript">
					jQuery(document).ready(function($){
				$("#gallery").adGallery({effect:'fade', width:594, height:445, callbacks: {init: function() {
					image_count = $('.ad-thumbs ul li').size();
					if(image_count < 6) 
						$('.ad-back, .ad-forward').hide();
    			}}});
    			
 				$('#read_more_slider').cycle({
			        fx:     'scrollHorz',
			        speed:  'slow',
			        timeout: 100000000,
					next :  '#nav_1 .next',
					prev :  '#nav_1 .prev',
					after:     onAfter_1
				});
				var sldr = $('#read_more_slider');
				var max_h=0;
				sldr.children().each(function(){
    					if ($(this).height() > max_h)
        					max_h = $(this).height();
					});
				sldr.height(max_h-25);
			
				function onAfter_1(curr,next,opts) {
					var caption = (opts.currSlide + 1) + ' / ' + opts.slideCount;
					$('#caption_1').html(caption);
					$('#read_more_slider').css('overflow','visible');
				} 
			});
				</script>
	
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-35871701-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</head>
<body>
<div class="wrapper">
	<div class="header">
				<div class="banners">
							<div class="big" style="width:728px; height:90px">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=b4312e&amp;cb=1c0fd8d232e46504bf58ce41b98a7ccc' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=21&amp;cb=1c0fd8d232e46504bf58ce41b98a7ccc&amp;n=b4312e' border='0' alt='' /></a></noscript></div>
										<div class="small" style="width:220px; height:90px">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=97");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=0af5a6&amp;cb=162befc5103de9647f188783e32baea5' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=97&amp;cb=162befc5103de9647f188783e32baea5&amp;n=0af5a6' border='0' alt='' /></a></noscript></div>
						<div class="clear"></div>
		</div>
		<div class="header_content">			
			<div class="top_header">
				<div class="left_col">
					<div class="tags">Панорама / сумы / новости / события / комментарии</div>
									</div>
				<div class="middle_col">
					<a class="logo" href="http://rama.com.ua/"><img src="http://rama.com.ua/wp-content/themes/panorama/img/logo.png" alt="/" /></a>
				</div>
				<div class="right_col">
										<ul class="user">
												<li><a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="simplemodal-login">Войти</a></li>
						<li><a href="http://rama.com.ua/wp-login.php?action=register" class="simplemodal-register">Зарегистрироваться</a></li>
					</ul>
									  <form action="http://rama.com.ua/" method="get" style="margin-top: 31px;">
						<input type="text" name="s" id="search" value="" />
						<input type="submit" name="" value="go" /> 
					</form>
				</div>
				<div class="clear"></div>
			</div>
			<div class="time">27.04 Четверг</div>
			<div class="nav">
								<ul class="main">
					<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://rama.com.ua/">Главная</a>
<ul class="sub-menu">
<li id="menu-item-58" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="/category/news/?filter=ukraina">Украина</a></li>
<li id="menu-item-57" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="/category/news/?filter=sumy">Сумы</a></li>
<li id="menu-item-70461" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/evromaydan-news/">Евромайдан</a></li>
<li id="menu-item-65" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/obrazovanie/">Образование</a></li>
<li id="menu-item-66" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a></li>
<li id="menu-item-67" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/politika/">Политика</a></li>
<li id="menu-item-68" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></li>
<li id="menu-item-69" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/razvlecheniya/">Развлечения</a></li>
<li id="menu-item-63" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/kultura/">Культура</a></li>
<li id="menu-item-70" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/sport/">Спорт</a></li>
<li id="menu-item-22338" class=" menu-item menu-item-type-custom menu-item-object-custom more"><a>еще</a>
	<ul class="sub-menu">
<li id="menu-item-70472" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/gorod/">Город</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://rama.com.ua/category/news/">Новости</a>
<ul class="sub-menu">
<li id="menu-item-8" class="menu-item"><a href="http://rama.com.ua/category/news/vyiboryi/">Выборы</a></li>
<li id="menu-item-76966" class="menu-item"><a href="http://rama.com.ua/category/news/top-tema-news/">Топ-тема</a></li>
<li id="menu-item-70462" class="menu-item"><a href="http://rama.com.ua/category/news/evromaydan-news/">Евромайдан</a></li>
<li id="menu-item-9" class="menu-item"><a href="http://rama.com.ua/category/news/zhkh/">ЖКХ</a></li>
<li id="menu-item-10" class="menu-item"><a href="http://rama.com.ua/category/news/zdorove/">Здоровье</a></li>
<li id="menu-item-11" class="menu-item"><a href="http://rama.com.ua/category/news/kultura/">Культура</a></li>
<li id="menu-item-13" class="menu-item"><a href="http://rama.com.ua/category/news/obrazovanie/">Образование</a></li>
<li id="menu-item-14" class="menu-item"><a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a></li>
<li id="menu-item-15" class="menu-item"><a href="http://rama.com.ua/category/news/politika/">Политика</a></li>
<li id="menu-item-24" class="menu-item more"><a>еще</a>
	<ul class="sub-menu">
<li id="menu-item-16" class="menu-item"><a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></li>
<li id="menu-item-17" class="menu-item"><a href="http://rama.com.ua/category/news/razvlecheniya/">Развлечения</a></li>
<li id="menu-item-18" class="menu-item"><a href="http://rama.com.ua/category/news/religiya/">Религия</a></li>
<li id="menu-item-19" class="menu-item"><a href="http://rama.com.ua/category/news/sport/">Спорт</a></li>
<li id="menu-item-20" class="menu-item"><a href="http://rama.com.ua/category/news/tehnologii/">Технологии</a></li>
<li id="menu-item-12" class="menu-item"><a href="http://rama.com.ua/category/news/nauka/">Наука</a></li>
<li id="menu-item-21" class="menu-item"><a href="http://rama.com.ua/category/news/ekonomika/">Экономика</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-22" class="menu-item"><a href="http://rama.com.ua/category/articles/">Статьи</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item"><a href="http://rama.com.ua/category/articles/analitika/">Аналитика</a></li>
<li id="menu-item-43" class="menu-item"><a href="http://rama.com.ua/category/articles/anonsyi-delovogo-zhurnala/">Анонсы «Делового журнала»</a></li>
<li id="menu-item-49" class="menu-item"><a href="http://rama.com.ua/category/articles/afisha/">Афиша</a></li>
<li id="menu-item-44" class="menu-item"><a href="http://rama.com.ua/category/articles/vlast/">Власть</a></li>
<li id="menu-item-50" class="menu-item"><a href="http://rama.com.ua/category/articles/gorodskie-novosti/">Городские новости</a></li>
<li id="menu-item-51" class="menu-item"><a href="http://rama.com.ua/category/articles/dosug/">Досуг</a></li>
<li id="menu-item-52" class="menu-item"><a href="http://rama.com.ua/category/articles/istoriya-uspeha/">История успеха</a></li>
<li id="menu-item-53" class="menu-item"><a href="http://rama.com.ua/category/articles/mnenie/">Мнение</a></li>
<li id="menu-item-54" class="menu-item"><a href="http://rama.com.ua/category/articles/puteshestviya/">Путешествия</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item"><a href="http://rama.com.ua/category/photos/">Фото</a></li>
<li id="menu-item-6" class="menu-item"><a href="http://rama.com.ua/category/videos/">Видео</a></li>
<li id="menu-item-21879" class="menu-item"><a href="http://rama.com.ua/category/blogs/">Блоги</a>
<ul class="sub-menu">
<li id="menu-item-21880" class="menu-item"><a href="http://rama.com.ua/category/blogs/biznes-blogs/">Бизнес</a></li>
<li id="menu-item-21881" class="menu-item"><a href="http://rama.com.ua/category/blogs/vyiboryi-blogs/">Выборы</a></li>
<li id="menu-item-21882" class="menu-item"><a href="http://rama.com.ua/category/blogs/gorod-blogs/">Город</a></li>
<li id="menu-item-21883" class="menu-item"><a href="http://rama.com.ua/category/blogs/zhkh-blogs/">ЖКХ</a></li>
<li id="menu-item-21884" class="menu-item"><a href="http://rama.com.ua/category/blogs/zdorove-blogs/">Здоровье</a></li>
<li id="menu-item-21885" class="menu-item"><a href="http://rama.com.ua/category/blogs/kultura-blogs/">Культура</a></li>
<li id="menu-item-21886" class="menu-item"><a href="http://rama.com.ua/category/blogs/nauka-blogs/">Наука</a></li>
<li id="menu-item-21887" class="menu-item"><a href="http://rama.com.ua/category/blogs/obrazovanie-blogs/">Образование</a></li>
<li id="menu-item-21888" class="menu-item"><a href="http://rama.com.ua/category/blogs/obshhestvo-blogs/">Общество</a></li>
<li id="menu-item-21889" class="menu-item"><a href="http://rama.com.ua/category/blogs/politika-blogs/">Политика</a></li>
<li id="menu-item-21890" class="menu-item"><a href="http://rama.com.ua/category/blogs/proisshestviya-blogs/">Происшествия</a></li>
<li id="menu-item-21891" class="menu-item more"><a>еще</a>
	<ul class="sub-menu">
<li id="menu-item-21893" class="menu-item"><a href="http://rama.com.ua/category/blogs/religiya-blogs/">Религия</a></li>
<li id="menu-item-21892" class="menu-item"><a href="http://rama.com.ua/category/blogs/razvlecheniya-blogs/">Развлечения</a></li>
<li id="menu-item-21894" class="menu-item"><a href="http://rama.com.ua/category/blogs/sport-blogs/">Спорт</a></li>
<li id="menu-item-21895" class="menu-item"><a href="http://rama.com.ua/category/blogs/tehnologii-blogs/">Технологии</a></li>
<li id="menu-item-21896" class="menu-item"><a href="http://rama.com.ua/category/blogs/ekonomika-blogs/">Экономика</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-49018" class="menu-item hidden_item">
<ul class="sub-menu">
<li id="menu-item-48929" class="menu-item more"><a>еще</a>
	<ul class="sub-menu">
<li id="menu-item-52201" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/nedvizhimost/">Недвижимость</a></li>
<li id="menu-item-48921" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/obrazovanie-nauka/">Образование, наука</a></li>
<li id="menu-item-48922" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/otdyih-razvlecheniya/">Отдых, развлечения</a></li>
<li id="menu-item-48923" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/selskoe-hozyaystvo-partners-news/">Сельское хозяйство</a></li>
<li id="menu-item-48924" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/sport-turizm/">Спорт, туризм</a></li>
<li id="menu-item-48926" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/syire-materialyi/">Сырье, материалы</a></li>
<li id="menu-item-48927" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/transport-partners-news/">Транспорт</a></li>
<li id="menu-item-48928" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/elektronika/">Электроника</a></li>
	</ul>
</li>
<li id="menu-item-48915" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/avtotransport/">Автотранспорт</a></li>
<li id="menu-item-48916" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/biznes-uslugi/">Бизнес-услуги</a></li>
<li id="menu-item-48917" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/byitovyie-uslugi/">Бытовые услуги</a></li>
<li id="menu-item-48918" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/dom-byit-dosug/">Дом, быт, досуг</a></li>
<li id="menu-item-48919" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/zdorove-krasota/">Здоровье, красота</a></li>
<li id="menu-item-48920" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/oborudovanie/">Оборудование</a></li>
<li id="menu-item-48925" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/stroitelstvo-partners-news/">Строительство</a></li>
</ul>
</li>
										<li class="menu-item"><a href="/authors/">Авторы</a>
						<ul class="sub-menu">
														<li class="menu-item"><a href="?cat=top-authors">Топ-авторы</a></li>
							<li class="menu-item"><a href="?cat=journalists">Журналисты</a></li>
							<li class="menu-item"><a href="?cat=users">Пользователи</a></li>
						</ul>
					</li>
					
					<li class="menu-item"><a href="http://rama.com.ua/2017/">Архив</a>
						<ul class="sub-menu">
														<li class="menu-item"><a href="?cat=news">Новости</a></li>
							<li class="menu-item"><a href="?cat=articles">Статьи</a></li>
							<li class="menu-item"><a href="?cat=photos">Фото</a></li>
							<li class="menu-item"><a href="?cat=videos">Видео</a></li>
							<li class="menu-item"><a href="?cat=projects">Проекты</a></li>
							<li class="menu-item"><a href="?cat=announces">Анонсы газет</a></li>
						</ul>
					</li>
										
															<li>
						<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="simplemodal-login">Профиль</a>
						<ul>
																								<li class="active"><a href="http://rama.com.ua/author/">Ирина Власова</a></li>
																<li><a href="http://rama.com.ua/author/?user_cat=publication">Публикации</a></li>
																						<li><a href="http://rama.com.ua/author/?user_cat=comments">Комментарии</a></li>
															<li><a href="http://rama.com.ua/author/?user_cat=favorite-authors">Любимые авторы</a></li>
															<li><a href="http://rama.com.ua/author/?user_cat=favorite-publication">Поддержал публикации</a></li>
													</ul>						
					</li>
					
					
					<li class="clear"></li>
				</ul>
				<div class="empty_sub-menu"></div>
				<div class="clear"></div>
			</div>
			
				<div class="tickercontainer empty"></div>
					<div class="top_banner" >
								<div class="small" style="width:120px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=349254&amp;cb=fc1fe5e7a733c43b0ca7534fb462add8' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=22&amp;cb=fc1fe5e7a733c43b0ca7534fb462add8&amp;n=349254' border='0' alt='' /></a></noscript></div>
											<div class="big" style="width:468px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=34");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=fd2718&amp;cb=4a13be972137ee8101fe5d36c63a3a08' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=34&amp;cb=4a13be972137ee8101fe5d36c63a3a08&amp;n=fd2718' border='0' alt='' /></a></noscript></div>
												<div class="medium" style="width:300px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=4dec2a&amp;cb=12825e6fd928a2777bacfba54738e165' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=96&amp;cb=12825e6fd928a2777bacfba54738e165&amp;n=4dec2a' border='0' alt='' /></a></noscript></div>
				
				<div class="clear"></div>			
			</div>
		</div>
		
	</div><!--.header-->
	
	<div class="content">	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>
		<div class="left_col">

															<h1>На Сумщине мужчины не хотят жить</h1>
												<div class="details">                      
							<span class="date">Сегодня, 13:18</span>
							<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
							<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
							<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
						</div>
						<div class="author inner">
							<a href="http://rama.com.ua/author/vlasova/?user_cat=publication">
								<img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />								<span class="name">Ирина Власова</span>
							</a>	
							<div class="clear"></div>
						</div>
												<div class="entry-content material">
																						<div class="page_thumb"><img width="284" height="211" src="http://rama.com.ua/wp-content/uploads/2013/01/povesilsya-284x211.jpg" class="attachment-thumbnail wp-post-image" alt="На Сумщине мужчины не хотят жить" title="" /></div>
																					<p>26 апреля в Сумском районе дома повесился 47-летний мужчина. Днем ранее зарегистрированы три суицида: в Недригайловском районе по месту жительства – 67-летний мужчина, в Роменском районе в сарае – 57-летний, в Лебединском районе дома – 53-летний, &#8212; сообщили «Панораме» в Секторе коммуникации ГУНП в Сумской области.<br />
По данным полиции, по состоянию на 26 апреля на территории Сумской области добровольно счеты с жизнью свели 94 человека (в прошлом году на эту же дату – 91). </p>
														<div class="clear"></div>
							
														
													</div><!-- .entry-content -->
						<center><a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="like_button simplemodal-login"><span>Поддерживаю</span></a></center>						
						<div class="statistic">
							<span class="print"><a href="javascript:window.print();">Напечатать</a></span>
							<span class="letter"><a href="mailto:vlasova@rama.com.ua">Письмо автору</a></span>
							<span class="views">Просмотров <span class="count count-150766">287</span></span>
							<span class="comments">Комментариев <span class="count">0</span></span>
								<span class="likes">Поддержали <span class="count likes_count_150766">0</span></span>
							</div>
						<div class="socials">
														<div class="clear"></div><br />
							<div class="fb_wrap"><fb:like send="false" layout="button_count" width="100" show_faces="false" font="arial"></fb:like></div>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
							<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>					
							<div style="margin-right:10px; margin-left:3px; display:inline-block; ">
							<script type="text/javascript"><!--
							document.write(VK.Share.button(false,{type: "round", text: "Поделиться"}));
							--></script>
							</div>
							<div class="g-plusone" data-size="medium"></div>
					
						</div>						
											<div class="block">
							<div class="title">читайте также</div>
							<div id="nav_1" class="slides_nav">
								<div id="caption_1" class="caption"></div>
								<a class="prev"></a>
								<a class="next"></a>
							</div>
							<div id="read_more_slider" style="overflow: visible; position: relative;">
								
															<div class="two_cols" >
																								<div class="col">
																
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-viselnik-ostavil-zapisku-roditelyam/" title="На Сумщине висельник оставил записку родителям"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2013/01/povesilsya-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине висельник оставил записку родителям" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-viselnik-ostavil-zapisku-roditelyam/" title="На Сумщине висельник оставил записку родителям">На Сумщине висельник оставил записку родителям</a></div>
												<span class="date">13.03.2017, 08:23</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">13.03.2017, 08:23</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">390</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_147210">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																							
								
								
																							
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-nedavno-vernuvshiysya-iz-ato-porezal-venyi/" title="На Сумщине недавно вернувшийся из АТО порезал вены"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2013/10/skoraya-31-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине недавно вернувшийся из АТО порезал вены" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-nedavno-vernuvshiysya-iz-ato-porezal-venyi/" title="На Сумщине недавно вернувшийся из АТО порезал вены">На Сумщине недавно вернувшийся из АТО порезал вены</a></div>
												<span class="date">10.03.2017, 09:25</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">10.03.2017, 09:25</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">311</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_147065">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																	</div>
																							
								
								
																								<div class="col">
																
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-muzhchina-povesilsya-u-kladbishha/" title="На Сумщине мужчина повесился у кладбища"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2015/05/povesilsya-553x460-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине мужчина повесился у кладбища" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-muzhchina-povesilsya-u-kladbishha/" title="На Сумщине мужчина повесился у кладбища">На Сумщине мужчина повесился у кладбища</a></div>
												<span class="date">10.03.2017, 07:19</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">10.03.2017, 07:19</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">438</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_147024">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																							
								
								
																							
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-politsiya-zaderzhala-grozivshego-vzorvat-granatu-voennosluzhashhego/" title="На Сумщине полиция задержала грозившего взорвать гранату военнослужащего"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2017/03/image001-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине полиция задержала грозившего взорвать гранату военнослужащего" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-politsiya-zaderzhala-grozivshego-vzorvat-granatu-voennosluzhashhego/" title="На Сумщине полиция задержала грозившего взорвать гранату военнослужащего">На Сумщине полиция задержала грозившего взорвать гранату военнослужащего</a></div>
												<span class="date">09.03.2017, 17:17</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/panorama/?user_cat=publication"><img src="http://0.gravatar.com/avatar/0be3fb6e74f6773a485c76d942b72d54?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D30&amp;r=G" alt="Панорама" width="30" height="30" class=" avatar avatar-30 photo" />			<span class="name">Панорама</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">09.03.2017, 17:17</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">74</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_146988">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																	</div>
																							</div>
															
								
								
															<div class="two_cols" >
																								<div class="col">
																
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-stolknulis-dve-legkovushki-4/" title="На Сумщине столкнулись две легковушки"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2015/08/DTP4-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине столкнулись две легковушки" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-stolknulis-dve-legkovushki-4/" title="На Сумщине столкнулись две легковушки">На Сумщине столкнулись две легковушки</a></div>
												<span class="date">09.03.2017, 15:13</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">09.03.2017, 15:13</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">169</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_146972">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																							
								
								
																							
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-ne-vse-zhenshhinyi-perezhili-8-marta/" title="На Сумщине не все женщины пережили 8 Марта"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2017/03/trava-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине не все женщины пережили 8 Марта" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-ne-vse-zhenshhinyi-perezhili-8-marta/" title="На Сумщине не все женщины пережили 8 Марта">На Сумщине не все женщины пережили 8 Марта</a></div>
												<span class="date">09.03.2017, 12:15</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">09.03.2017, 12:15</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">462</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_146982">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																	</div>
																							
								
								
																								<div class="col">
																
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-legkovushka-sehala-kyuvet-2/" title="На Сумщине легковушка съехала в кювет"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2015/08/DTP3-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине легковушка съехала в кювет" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-legkovushka-sehala-kyuvet-2/" title="На Сумщине легковушка съехала в кювет">На Сумщине легковушка съехала в кювет</a></div>
												<span class="date">07.03.2017, 13:14</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">07.03.2017, 13:14</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">133</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_146821">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																							
								
								
																							
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-spasateli-sledili-za-bezopasnostyu-kupelyah-foto/" title="На Сумщине спасатели следили за безопасностью в купелях (фото)"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2017/01/Izobrazhenie_005-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине спасатели следили за безопасностью в купелях (фото)" title="" /></a>
												<span class="count">5 фото</span>											</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-spasateli-sledili-za-bezopasnostyu-kupelyah-foto/" title="На Сумщине спасатели следили за безопасностью в купелях (фото)">На Сумщине спасатели следили за безопасностью в купелях (фото)</a></div>
												<span class="date">19.01.2017, 15:12</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/panorama/?user_cat=publication"><img src="http://0.gravatar.com/avatar/0be3fb6e74f6773a485c76d942b72d54?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D30&amp;r=G" alt="Панорама" width="30" height="30" class=" avatar avatar-30 photo" />			<span class="name">Панорама</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">19.01.2017, 15:12</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/politika/">Политика</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">158</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_142239">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																	</div>
																							</div>
															
								
						 
																														
							</div>
							<div class="clear"></div>
						</div>
						
						 						  								
							<div id="comments">
	
	<div class="comments_block">
<div class="title">Комментировать <span class="count">(0)</span></div>
								<div id="respond">
				<h3 id="reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<p class="must-log-in">Для того, чтобы оставить комментарий, пожалуйста, <a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="simplemodal-login">авторизуйтесь</a>.</p>												</div><!-- #respond -->
							<div class="clear"></div>
		
</div>

</div><!-- #comments -->

					


				
		</div><!-- .left_col -->
		
		<div class="right_col">
			        <div class="mobile_block" style="padding: 10px 0;">
            <div class="mobile-title" style="padding-left: 3px; font-weight: 600; padding-bottom: 5px;">
                СКАЧАТЬ ПРИЛОЖЕНИЯ ДЛЯ МОБИЛЬНОГО:
            </div>
            <div class="mobile-apple" style="float: left; padding: 2px;">
                <a href="https://itunes.apple.com/ua/app/panorama-sumskoj-novostnoj/id1095616612?mt=8" target="_blank" style="text-decoration: none; background-color: white;">
                    <img src="/wp-content/themes/panorama/img/mobile/apple-icon.png" alt="Панорама">
                </a>
            </div>
            <div class="mobile-android" style="padding: 2px;">
                <a href="https://play.google.com/store/apps/details?id=ws.cpcs.android.panorama&hl=ru" target="_blank" style="text-decoration: none; background-color: white;">
                    <img src="/wp-content/themes/panorama/img/mobile/android-icon.png" alt="Панорама">
                </a>
            </div>
        </div>

        		<div class="banner_big">
			<div style="height:300px; width;300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=100");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=5aa3e8&amp;cb=67251e4e0de088e0b1157b836f7c0de7' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=100&amp;cb=67251e4e0de088e0b1157b836f7c0de7&amp;n=5aa3e8' border='0' alt='' /></a></noscript></div>
		</div>
				<div class="banner_short">
			<div style="height:60px; width:300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=110");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=0e9601&amp;cb=001c092faef4d711004199463c1c1609' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=110&amp;cb=001c092faef4d711004199463c1c1609&amp;n=0e9601' border='0' alt='' /></a></noscript></div>
		</div>
				<div class="banner_big">
			<div style="height:300px; width;300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=94");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=efa567&amp;cb=42c54671c916840fddfae8566ebe2b17' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=94&amp;cb=42c54671c916840fddfae8566ebe2b17&amp;n=efa567' border='0' alt='' /></a></noscript></div>
		</div>
				<div class="banner_short">
			<div style="height:60px; width:300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=111");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=4acad3&amp;cb=155fab6507f0e87732d59141609ba8d7' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=111&amp;cb=155fab6507f0e87732d59141609ba8d7&amp;n=4acad3' border='0' alt='' /></a></noscript></div>
		</div>
				<div class="banner_big">
			<div style="height:300px; width;300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=121");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=de477a&amp;cb=84dd5204e974200e88a1960f17b3eb57' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=121&amp;cb=84dd5204e974200e88a1960f17b3eb57&amp;n=de477a' border='0' alt='' /></a></noscript></div>
		</div>
				<div class="banners_half">
						 
			<div class="banner_item" style="width:122px; height:242px;"><div style="border:1px solid #dadada; height:240px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=99");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=67dc3e&amp;cb=5f298049c35a39219daf457c5b66bd3e' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=99&amp;cb=5f298049c35a39219daf457c5b66bd3e&amp;n=67dc3e' border='0' alt='' /></a></noscript></div></div>
						 
			<div class="banner_item">
				<div class="banner_three" style="width:122px; height:62px;"><div style="border:1px solid #dadada; width:120px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=114");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=e30192&amp;cb=15f4b8994795b0b34870b059c696dcc9' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=114&amp;cb=15f4b8994795b0b34870b059c696dcc9&amp;n=e30192' border='0' alt='' /></a></noscript></div></div>
				<div class="banner_three" style="width:122px; height:62px;"><div style="border:1px solid #dadada; width:120px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=115");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=928fce&amp;cb=106da32c2d0d8675f9603d6d9c6f922f' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=115&amp;cb=106da32c2d0d8675f9603d6d9c6f922f&amp;n=928fce' border='0' alt='' /></a></noscript></div></div>
				<div class="banner_three" style="width:122px; height:62px;"><div style="border:1px solid #dadada; width:120px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=116");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=b9a362&amp;cb=a6c069dd85b19e9a89135e22c8495006' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=116&amp;cb=a6c069dd85b19e9a89135e22c8495006&amp;n=b9a362' border='0' alt='' /></a></noscript></div></div>
			</div>
						<div class="clear"></div>
		</div>
				
		<div class="block news">
				<div class="title">Новости партнёров</div>
				<div class="all"><a href="http://rama.com.ua/category/partners-news/">все новости</a></div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/chitayte-novosti-na-sayte-panorama-mobilnom-prilozhenii/" title="Читайте новости на сайте &#171;Панорама&#187; в мобильном приложении">Читайте новости на сайте &#171;Панорама&#187; в мобильном приложении</a></div>
					<span class="date">07.11.2016, 10:00</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">07.11.2016, 10:00</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: Без рубрики</span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">490</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_135208">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
							</div>		
				<div class="banner_big">
			<div style="height:300px; width;300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=122");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=7202b1&amp;cb=5edab1788fa7e7e09f7ce3e52daee067' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=122&amp;cb=5edab1788fa7e7e09f7ce3e52daee067&amp;n=7202b1' border='0' alt='' /></a></noscript></div>
		</div>
		<div class="block poll"><div class="title">Опросы</div><div id="polls-262" class="wp-polls">
	<form id="polls_form_262" class="wp-polls-form" action="/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_262_nonce" name="wp-polls-nonce" value="6e06afa814" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="262" /></p>
		<div class="question">Как лучше провести майские праздничные выходные?</div>
<div id="polls-262-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li class="variant"><input type="radio" id="poll-answer-1196" name="poll_262" value="1196" /> <label for="poll-answer-1196">посадить картошку</label></li>
		<li class="variant"><input type="radio" id="poll-answer-1197" name="poll_262" value="1197" /> <label for="poll-answer-1197">отправиться на природу</label></li>
		<li class="variant"><input type="radio" id="poll-answer-1198" name="poll_262" value="1198" /> <label for="poll-answer-1198">посетить демонстрации, митинги</label></li>
		<li class="variant"><input type="radio" id="poll-answer-1199" name="poll_262" value="1199" /> <label for="poll-answer-1199">выспаться и отдохнуть</label></li>
		</ul>
<input type="button" name="vote" value="Голосовать" class="Buttons" onclick="poll_vote(262);" />
<a class="result" href="#ViewPollResults" onclick="poll_result(262); return false;" title="Просмотреть результаты опроса">Просмотреть результаты</a>
</div>
	</form>
</div>
<div id="polls-262-loading" class="wp-polls-loading"><img src="http://rama.com.ua/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</div>		
		<div class="block news">
				<div class="title">Предложения партнёров</div>
				<div class="all"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/">все новости</a></div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/onlayn-kredit-mfo/" title="Онлайн-кредит в МФО">Онлайн-кредит в МФО</a></div>
					<span class="date">Сегодня, 16:40</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">Сегодня, 16:40</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: <a href="http://rama.com.ua/category/predlozheniya-partnyorov/biznes-uslugi/">Бизнес-услуги</a></span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">17</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_150835">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/pochemu-stoit-otpravitsya-egipet-retsept-udachnogo-zagranichnogo-tura/" title="Почему стоит отправиться в Египет: рецепт удачного заграничного тура">Почему стоит отправиться в Египет: рецепт удачного заграничного тура</a></div>
					<span class="date">Сегодня, 13:37</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">Сегодня, 13:37</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: <a href="http://rama.com.ua/category/predlozheniya-partnyorov/sport-turizm/">Спорт, туризм</a></span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">11</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_150776">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/boksmodyi-populyarnyie-devaysyi-dlya-sovremennyih-veyperov/" title="Боксмоды — популярные девайсы для современных вейперов">Боксмоды — популярные девайсы для современных вейперов</a></div>
					<span class="date">13.04.2017, 19:40</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">13.04.2017, 19:40</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: <a href="http://rama.com.ua/category/predlozheniya-partnyorov/elektronika/">Электроника</a></span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">36</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_149955">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/modulnyie-kartinyi-kachestve-dekora-interera/" title="Модульные картины в качестве декора интерьера">Модульные картины в качестве декора интерьера</a></div>
					<span class="date">13.04.2017, 16:09</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">13.04.2017, 16:09</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: <a href="http://rama.com.ua/category/predlozheniya-partnyorov/dom-byit-dosug/">Дом, быт, досуг</a></span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">52</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_149943">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/samyiy-vyigodnyiy-i-bezopasnyiy-sposob-perevozki-gruzov-morskie-gruzoperevozki/" title="Самый выгодный и безопасный способ перевозки грузов – морские грузоперевозки">Самый выгодный и безопасный способ перевозки грузов – морские грузоперевозки</a></div>
					<span class="date">10.04.2017, 13:12</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">10.04.2017, 13:12</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: <a href="http://rama.com.ua/category/predlozheniya-partnyorov/transport-partners-news/">Транспорт</a></span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">79</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_149612">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
							</div>		
				
		<div class="block news">
			<div class="title">последние комментарии</div>
			
						
			<div class="new">
				<div class="author"><a href="http://rama.com.ua/author/kroliksenya/?user_cat=publication">KrolikSenya</a> <span>к материалу</span></div>
				<div class="title hyphenate"><a href="http://rama.com.ua/nyuansyi-byistryih-onlayn-kreditov/" title="Нюансы быстрых онлайн-кредитов">Нюансы быстрых онлайн-кредитов</a></div>
				<div class="desc"><a href="http://rama.com.ua/nyuansyi-byistryih-onlayn-kreditov/#comment-27244">Я не знаю, на отзывнике конечно отзывы кошмар. Я промокоду под 0% брал кредит 2000 гривен на 15 дней. реально ...</a></div>
				<span class="date">25.04.2017, 01:56</span>
				<div class="clear"></div>
			</div>
						
			<div class="new">
				<div class="author"><a href="http://rama.com.ua/author/sand/?user_cat=publication">Анна Янчук</a> <span>к материалу</span></div>
				<div class="title hyphenate"><a href="http://rama.com.ua/svecha-gorela-na-sluchay-na-sumshhine-foto/" title="Свеча горела на…: случай на Сумщине (фото)">Свеча горела на…: случай на Сумщине (фото)</a></div>
				<div class="desc"><a href="http://rama.com.ua/svecha-gorela-na-sluchay-na-sumshhine-foto/#comment-27243">Хорошо, хоть из-за человеческой тупости другие люди не пострадали. </a></div>
				<span class="date">21.04.2017, 17:32</span>
				<div class="clear"></div>
			</div>
						
			<div class="new">
				<div class="author"><a href="http://rama.com.ua/author/sand/?user_cat=publication">Анна Янчук</a> <span>к материалу</span></div>
				<div class="title hyphenate"><a href="http://rama.com.ua/vyishgorod-gorod-gde-stoit-kupit-odnokomnatnuyu-kvartiru/" title="Вышгород — город, где стоит купить однокомнатную квартиру">Вышгород — город, где стоит купить однокомнатную квартиру</a></div>
				<div class="desc"><a href="http://rama.com.ua/vyishgorod-gorod-gde-stoit-kupit-odnokomnatnuyu-kvartiru/#comment-27242">Мы живем недалеко от этого комплекса и всё время наблюдаем за ходом строительства - сейчас как раз 3-ю очередь начинают ...</a></div>
				<span class="date">21.04.2017, 17:29</span>
				<div class="clear"></div>
			</div>
							
		</div>
			</div>
	
		<div class="clear"></div>
				<!-- Place this tag after the last +1 button tag. -->
				<script type="text/javascript">
					(function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();
				</script>	

	</div><!-- .content-->
</div><!-- .wrapper -->

<div class="footer">
	<div class="footer_content">
		<div class="left_col">
			<a class="logo"><img src="http://rama.com.ua/wp-content/themes/panorama/img/footer_logo.jpg" alt="" /></a>
			<div class="clear"></div>
			<div class="copyright">&copy;2001—2017 Сайт газеты «Всі Суми Панорама-медіа». Все права защищены. Любое использование материалов сайта газеты «Всі Суми Панорама-медіа» разрешено только c указанием ссылки (для интернет-изданий — гиперссылки) на источник.</div>
			<div class="links">
				<a target="_blank" class="facebook" href="http://www.facebook.com/pages/%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0-%D0%9F%D0%B0%D0%BD%D0%BE%D1%80%D0%B0%D0%BC%D0%B0/190899397711405" /><img src="http://rama.com.ua/wp-content/themes/panorama/img/facebook.png" alt="F" /></a>
				<a target="_blank" class="vk" href="http://vk.com/id53730429"><img src="http://rama.com.ua/wp-content/themes/panorama/img/vk.png" alt="VK" /></a>
				<a target="_blank" class="rss" href="/feed/"><img src="http://rama.com.ua/wp-content/themes/panorama/img/rss.png" alt="RSS" /></a>
				
				<!-- Yandex.Metrika informer -->
				<a href="http://metrika.yandex.ru/stat/?id=11626051&amp;from=informer" class="yandex" target="_blank" rel="nofollow"><img src="http://bs.yandex.ru/informer/11626051/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:11626051,type:0,lang:'ru'});return false}catch(e){}"/></a>
				<!-- /Yandex.Metrika informer -->
				
				<!--bigmir)net TOP 100 Part 2-->
				<a href="http://www.bigmir.net/" class="yandex" target="_blank" onClick='img=new Image();img.src="http://www.bigmir.net/?cl=16824100";'><img src="http://c.bigmir.net/?s16824100&t8&l1" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
				<!--bigmir)net TOP 100 Part 2-->

											</div>			
		</div>
		<div class="right_col">
			<ul id="menu-menyu-futera" class="sitemap"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://rama.com.ua/">Главная</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="http://rama.com.ua/category/news/">Новости</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://rama.com.ua/category/articles/">Статьи</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://rama.com.ua/category/photos/">Фото</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://rama.com.ua/category/videos/">Видео</a></li>
<li id="menu-item-22843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22843"><a href="http://rama.com.ua/category/blogs/">Блоги</a></li>
<li id="menu-item-23927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23927"><a href="/2012/">Архив</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://rama.com.ua/o-panorame/">О «Панораме»</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://rama.com.ua/podpiska/">Подписка</a></li>
<li id="menu-item-22425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22425"><a href="http://rama.com.ua/pravila-polzovaniya-saytom/">Правила пользования сайтом</a></li>
<li id="menu-item-22428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22428"><a href="http://rama.com.ua/kontaktyi/">Контакты</a></li>
<li id="menu-item-24634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24634"><a href="http://rama.com.ua/reklama-na-sayte/">Реклама на сайте</a></li>
</ul>			<div class="clear"></div>
			<div id="developer">
								<a href="http://genii.ua"><img src="http://rama.com.ua/wp-content/themes/panorama/img/logo_genii.png" title="Разработка сайта студия GENII" alt="GENII" /></a>
			</div>
		</div>
	</div>
</div><!-- .footer -->
	
<!--Plugin WP Missed Schedule 2013.0726.6666 Active - Tag ab66952b47adadba4995ab760ceaab19-->

<div id="simplemodal-login-form" style="display:none">
	<form name="loginform" id="loginform" action="http://rama.com.ua/wp-login.php" method="post">
	<div class="login_form">
		<div class="title">Войти<a class="simplemodal-register" href="http://rama.com.ua/wp-login.php?action=register">Регистрация</a></div>
	<a class="close simplemodal-close"></a>
	<p class="login-username">
		<label for="user_login">Имя пользователя</label>
		<input type="text" tabindex="10" size="20" value="" class="input" id="user_login" name="log">
	</p>
	<p class="login-password">
		<label for="user_pass">Пароль</label>
		<input type="password" tabindex="20" size="20" value="" class="input" id="user_pass" name="pwd">
	</p><a class="forgot_password simplemodal-forgotpw" href="http://rama.com.ua/wp-login.php?action=lostpassword">Забыли пароль?</a><div class="clear"></div>
		<span class="login-remember"><label><input type="checkbox" tabindex="90" value="forever" id="rememberme" name="rememberme"> Запомнить меня</label></span>	
		<span class="login-submit">
			<input type="submit" tabindex="100" value="Войти" class="button-primary" id="wp-submit" name="wp-submit">
			<input type="hidden" name="testcookie" value="1" />
			<input type="hidden" name="redirect_to" value="/na-sumshhine-muzhchinyi-ne-hotyat-zhit-2/" />
		</span>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</div>
</form>
<form name="registerform" id="registerform" action="http://rama.com.ua/wp-login.php?action=register" method="post">
<div class="login_form">
	<div class="title">Регистрация<a class="simplemodal-login" href="http://rama.com.ua/wp-login.php">Войти</a></div>
	<a class="close simplemodal-close"></a>
	<p>
		<label for="user_login">Имя пользователя</label>
		<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" />
	</p>
	<p>
		<label for="user_email">E-mail</label>
		<input type="text" name="user_email" class="user_email input" value="" size="25" tabindex="20" />
	</p><a class="forgot_password simplemodal-forgotpw" href="http://rama.com.ua/wp-login.php?action=lostpassword">Забыли пароль?</a><div class="clear"></div>
	<p class="reg_passmail">Пароль будет выслан вам на E-mail.</p>
	<span class="login-submit">
		<input type="submit" name="wp-submit" class="button-primary" value="Зарегистрироваться" tabindex="100" />
	</span><div class="clear"></div>	
	<div class="simplemodal-login-activity" style="display:none;"></div>
	</div>
</form>
	<form name="lostpasswordform" id="lostpasswordform" action="http://rama.com.ua/wp-login.php?action=lostpassword" method="post">
	<div class="login_form">
		<div class="title">Восстановление пароля</div>
		<a class="close simplemodal-close"></a>
		<div class="simplemodal-login-fields">
		<p>
			<label for="user_login">Имя пользователя или E-mail:</label>
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" />
		</p><span style="float:right"><a class="simplemodal-login" href="http://rama.com.ua/wp-login.php">Войти</a> | <a class="simplemodal-register" href="http://rama.com.ua/wp-login.php?action=register">Зарегистрироваться</a></span><div class="clear"></div>
		<span class="login-submit" style="margin-top: 15px;">
			<input type="submit" class="button-primary" name="wp-submit" value="Получить новый пароль" tabindex="100" />
		</span>
		<div class="clear"></div>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</div>
</form></div><div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rama.com.ua\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/rama.com.ua\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/rama.com.ua\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/rama.com.ua\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
/* ]]> */
</script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/simplemodal-login/js/panorama.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","prevLinkText":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435","nextLinkText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u00bb","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download"};
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","prevLinkText":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435","nextLinkText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u00bb","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download"};
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","prevLinkText":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435","nextLinkText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u00bb","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.3.4.1'></script>
	<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/hyphenate.js"></script>
	<script type="text/javascript">
		Hyphenator.config({intermediatestate : 'visible'});
		Hyphenator.run();
	</script>
	<!-- Yandex.Metrika counter -->
	<script src="http://mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
	<div style="display:none;">
		<script type="text/javascript">
		(function(w, c) {
			 (w[c] = w[c] || []).push(function() {
				  try {
						w.yaCounter11626051 = new Ya.Metrika({id:11626051, enableAll: true});
				  }
				  catch(e) { }
			 });
		})(window, "yandex_metrika_callbacks");
		</script>
	</div>
	<noscript><div><img src="http://mc.yandex.ru/watch/11626051" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	<!--bigmir)net TOP 100 Part 1-->
	<script type="text/javascript" language="javascript"><!--
	bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16824100,s:16824100,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
	for(var f=self;f!=f.parent;f=f.parent)bm.w++;
	try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
	else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
	try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
	try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
	r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
	bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
	bmD.write('<img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" style="display:block" />');
	//-->
	</script>
	<noscript><img src="http://c.bigmir.net/?v16824100&s16824100&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
	<!--bigmir)net TOP 100 Part 1-->
	<!-- MMI CMeter -->
	<noscript>
	<img
	src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=rama.com.ua"
	alt=""
	/>
	</noscript>
	<script language="javascript">
	var tns_already, tnscm_adn = tnscm_adn || [];
	(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
	if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
	{
	tns_already=1;
	var i=new Image();
	i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=rama.com.ua&j=1&nocache="+Math.random();

	(function(){
	var p=document.getElementsByTagName('head')[0];
	var s=document.createElement("script");
	s.type="text/javascript";
	s.src="http://source.mmi.bemobile.ua/cm/cm.js";
	s.async = true;
	p.appendChild(s);
	})();
	};
	</script>
	<!-- /MMI CMeter -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 257/1051 queries in 0.177 seconds using memcached
Object Caching 5811/6643 objects using memcached

 Served from: rama.com.ua @ 2017-04-27 21:32:44 by W3 Total Cache -->