<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="c1fb209b71011f60584c66d39dca9e64" content="" />
<title> На Сумщине мотоцикл влетел в забор | Панорама</title>

<link rel="stylesheet" href="http://rama.com.ua/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=2.4.1" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://rama.com.ua/wp-content/themes/panorama/style.css" />
<link rel="pingback" href="http://rama.com.ua/xmlrpc.php" />
<link rel="stylesheet" type="text/css" media="print" href="http://rama.com.ua/wp-content/themes/panorama/print.css" />
<link rel="SHORTCUT ICON" href="http://rama.com.ua/favicon.ico">

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="26 июня по ул. Лесной в с. Доброславовка Ахтырского района 39-летний мотоциклист" />
	<meta name="keywords" content="Главное за день,Новости,Область,Общество,Происшествия,Сумщина,и,с,–,пассажирка,черепно-мозговой" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content=" На Сумщине мотоцикл влетел в забор" />
	<meta property="og:description" content="26 июня по ул. Лесной в с. Доброславовка Ахтырского района 39-летний мотоциклист" />
	<meta property="og:url" content="http://rama.com.ua/na-sumshhine-mototsikl-vletel-zabor/" />
	<meta property="og:image" content="http://rama.com.ua/wp-content/uploads/2014/11/skoraya.jpg" />
	<meta property="article:published_time" content="Сегодня" />
	<meta property="article:modified_time" content="2017-06-29" />
	<meta property="article:author" content="http://rama.com.ua/author/vlasova/" />
	<meta property="article:tag" content="Главное за день" />
	<meta property="article:tag" content="Новости" />
	<meta property="article:tag" content="Область" />
	<meta property="article:tag" content="Общество" />
	<meta property="article:tag" content="Происшествия" />
	<meta property="article:tag" content="Сумщина" />
	<meta property="article:tag" content="RSS" />
	<meta property="og:site_name" content="Панорама" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="Панорама &raquo; Лента" href="http://rama.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Панорама &raquo; Лента комментариев" href="http://rama.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Панорама &raquo; Лента комментариев к &laquo;На Сумщине мотоцикл влетел в забор&raquo;" href="http://rama.com.ua/na-sumshhine-mototsikl-vletel-zabor/feed/" />
<link rel='stylesheet' id='wp-polls-css'  href='http://rama.com.ua/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css'  href='http://rama.com.ua/wp-content/plugins/wp-user-frontend/css/wpuf.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='http://rama.com.ua/wp-content/plugins/simplemodal-login/css/panorama.css?ver=1.0.7' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://rama.com.ua/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.ru_RU.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://rama.com.ua/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/google_chart/js/highcharts.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://rama.com.ua/wp-includes/js/comment-reply.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf = {"ajaxurl":"http:\/\/rama.com.ua\/wp-admin\/admin-ajax.php","postingMsg":"\u041f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435...","confirmMsg":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?","nonce":"3c607b08cd","featEnabled":"1","plupload":{"runtimes":"html5,silverlight,flash,html4","browse_button":"wpuf-ft-upload-pickfiles","container":"wpuf-ft-upload-container","file_data_name":"wpuf_featured_img","max_file_size":"2147483648b","url":"http:\/\/rama.com.ua\/wp-admin\/admin-ajax.php?action=wpuf_featured_img&nonce=47be508389","flash_swf_url":"http:\/\/rama.com.ua\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/rama.com.ua\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/wp-user-frontend/js/wpuf.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/rama.com.ua\/wp-admin\/admin-ajax.php","labels":{"unsubscribe":"\u041e\u0442\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f","subscribe":"\u041f\u043e\u0434\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f","unlike":"\u041d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u044e","like":"\u041f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u044e","error":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/themes/panorama/inc/panorama.js?ver=3.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rama.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rama.com.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В Сумах активисты украсили дома национальными флагами' href='http://rama.com.ua/sumah-aktivistyi-ukrasili-doma-natsionalnyimi-flagami/' />
<meta name="generator" content="WordPress 3.4.1" />
<link rel='canonical' href='http://rama.com.ua/na-sumshhine-mototsikl-vletel-zabor/' />
<link rel='shortlink' href='http://rama.com.ua/?p=155203' />

<!--Plugin WP Missed Schedule 2013.0726.6666 Active - Tag ab66952b47adadba4995ab760ceaab19-->

<script type="text/javascript">var icl_lang = 'ru';var icl_home = 'http://rama.com.ua/';</script>
<script type="text/javascript" src="http://rama.com.ua/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js"></script>
<meta name="generator" content="WPML ver:2.4.1 stt:47;0" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://rama.com.ua/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- Start Of Script Generated By WP-PostViews -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery.ajax({type:'GET',url:'http://rama.com.ua/wp-admin/admin-ajax.php',data:'postviews_id=155203&action=postviews',cache:false, success: function (data) {jQuery('.count-'+155203).text(data)}});/* ]]> */
</script>
<!-- End Of Script Generated By WP-PostViews -->
    <style type="text/css">
        ul.wpuf-attachments{ list-style: none; overflow: hidden;}
        ul.wpuf-attachments li {float: left; margin: 0 10px 10px 0;}
            </style>
    		<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/jquery.li-scroller.1.0.js"></script>
	<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/jquery.cycle.all.js"></script>
	<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/yetii.js"></script>
		<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/jquery.ad-gallery.js"></script>
	<link rel="stylesheet" href="http://rama.com.ua/wp-content/themes/panorama/inc/jquery.ad-gallery.css" type="text/css" media="screen, projection" />
		<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/main.js"></script>
	<script type="text/javascript">
					jQuery(document).ready(function($){
				$("#gallery").adGallery({effect:'fade', width:594, height:445, callbacks: {init: function() {
					image_count = $('.ad-thumbs ul li').size();
					if(image_count < 6) 
						$('.ad-back, .ad-forward').hide();
    			}}});
    			
 				$('#read_more_slider').cycle({
			        fx:     'scrollHorz',
			        speed:  'slow',
			        timeout: 100000000,
					next :  '#nav_1 .next',
					prev :  '#nav_1 .prev',
					after:     onAfter_1
				});
				var sldr = $('#read_more_slider');
				var max_h=0;
				sldr.children().each(function(){
    					if ($(this).height() > max_h)
        					max_h = $(this).height();
					});
				sldr.height(max_h-25);
			
				function onAfter_1(curr,next,opts) {
					var caption = (opts.currSlide + 1) + ' / ' + opts.slideCount;
					$('#caption_1').html(caption);
					$('#read_more_slider').css('overflow','visible');
				} 
			});
				</script>
	
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-35871701-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</head>
<body>
<div class="wrapper">
	<div class="header">
				<div class="banners">
							<div class="big" style="width:728px; height:90px">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=7a1b0d&amp;cb=bb8bb96f35dceef97f5e6ca2cad17a71' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=21&amp;cb=bb8bb96f35dceef97f5e6ca2cad17a71&amp;n=7a1b0d' border='0' alt='' /></a></noscript></div>
										<div class="small" style="width:220px; height:90px">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=97");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=378dcc&amp;cb=ea601de791d380c864c384c759d90d70' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=97&amp;cb=ea601de791d380c864c384c759d90d70&amp;n=378dcc' border='0' alt='' /></a></noscript></div>
						<div class="clear"></div>
		</div>
		<div class="header_content">			
			<div class="top_header">
				<div class="left_col">
					<div class="tags">Панорама / сумы / новости / события / комментарии</div>
									</div>
				<div class="middle_col">
					<a class="logo" href="http://rama.com.ua/"><img src="http://rama.com.ua/wp-content/themes/panorama/img/logo.png" alt="/" /></a>
				</div>
				<div class="right_col">
										<ul class="user">
												<li><a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="simplemodal-login">Войти</a></li>
						<li><a href="http://rama.com.ua/wp-login.php?action=register" class="simplemodal-register">Зарегистрироваться</a></li>
					</ul>
									  <form action="http://rama.com.ua/" method="get" style="margin-top: 31px;">
						<input type="text" name="s" id="search" value="" />
						<input type="submit" name="" value="go" /> 
					</form>
				</div>
				<div class="clear"></div>
			</div>
			<div class="time">29.06 Четверг</div>
			<div class="nav">
								<ul class="main">
					<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://rama.com.ua/">Главная</a>
<ul class="sub-menu">
<li id="menu-item-58" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="/category/news/?filter=ukraina">Украина</a></li>
<li id="menu-item-57" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="/category/news/?filter=sumy">Сумы</a></li>
<li id="menu-item-70461" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/evromaydan-news/">Евромайдан</a></li>
<li id="menu-item-65" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/obrazovanie/">Образование</a></li>
<li id="menu-item-66" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a></li>
<li id="menu-item-67" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/politika/">Политика</a></li>
<li id="menu-item-68" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></li>
<li id="menu-item-69" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/razvlecheniya/">Развлечения</a></li>
<li id="menu-item-63" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/kultura/">Культура</a></li>
<li id="menu-item-70" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/sport/">Спорт</a></li>
<li id="menu-item-22338" class=" menu-item menu-item-type-custom menu-item-object-custom more"><a>еще</a>
	<ul class="sub-menu">
<li id="menu-item-70472" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/gorod/">Город</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://rama.com.ua/category/news/">Новости</a>
<ul class="sub-menu">
<li id="menu-item-8" class="menu-item"><a href="http://rama.com.ua/category/news/vyiboryi/">Выборы</a></li>
<li id="menu-item-76966" class="menu-item"><a href="http://rama.com.ua/category/news/top-tema-news/">Топ-тема</a></li>
<li id="menu-item-70462" class="menu-item"><a href="http://rama.com.ua/category/news/evromaydan-news/">Евромайдан</a></li>
<li id="menu-item-9" class="menu-item"><a href="http://rama.com.ua/category/news/zhkh/">ЖКХ</a></li>
<li id="menu-item-10" class="menu-item"><a href="http://rama.com.ua/category/news/zdorove/">Здоровье</a></li>
<li id="menu-item-11" class="menu-item"><a href="http://rama.com.ua/category/news/kultura/">Культура</a></li>
<li id="menu-item-13" class="menu-item"><a href="http://rama.com.ua/category/news/obrazovanie/">Образование</a></li>
<li id="menu-item-14" class="menu-item"><a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a></li>
<li id="menu-item-15" class="menu-item"><a href="http://rama.com.ua/category/news/politika/">Политика</a></li>
<li id="menu-item-24" class="menu-item more"><a>еще</a>
	<ul class="sub-menu">
<li id="menu-item-16" class="menu-item"><a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></li>
<li id="menu-item-17" class="menu-item"><a href="http://rama.com.ua/category/news/razvlecheniya/">Развлечения</a></li>
<li id="menu-item-18" class="menu-item"><a href="http://rama.com.ua/category/news/religiya/">Религия</a></li>
<li id="menu-item-19" class="menu-item"><a href="http://rama.com.ua/category/news/sport/">Спорт</a></li>
<li id="menu-item-20" class="menu-item"><a href="http://rama.com.ua/category/news/tehnologii/">Технологии</a></li>
<li id="menu-item-12" class="menu-item"><a href="http://rama.com.ua/category/news/nauka/">Наука</a></li>
<li id="menu-item-21" class="menu-item"><a href="http://rama.com.ua/category/news/ekonomika/">Экономика</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-22" class="menu-item"><a href="http://rama.com.ua/category/articles/">Статьи</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item"><a href="http://rama.com.ua/category/articles/analitika/">Аналитика</a></li>
<li id="menu-item-43" class="menu-item"><a href="http://rama.com.ua/category/articles/anonsyi-delovogo-zhurnala/">Анонсы «Делового журнала»</a></li>
<li id="menu-item-49" class="menu-item"><a href="http://rama.com.ua/category/articles/afisha/">Афиша</a></li>
<li id="menu-item-44" class="menu-item"><a href="http://rama.com.ua/category/articles/vlast/">Власть</a></li>
<li id="menu-item-50" class="menu-item"><a href="http://rama.com.ua/category/articles/gorodskie-novosti/">Городские новости</a></li>
<li id="menu-item-51" class="menu-item"><a href="http://rama.com.ua/category/articles/dosug/">Досуг</a></li>
<li id="menu-item-52" class="menu-item"><a href="http://rama.com.ua/category/articles/istoriya-uspeha/">История успеха</a></li>
<li id="menu-item-53" class="menu-item"><a href="http://rama.com.ua/category/articles/mnenie/">Мнение</a></li>
<li id="menu-item-54" class="menu-item"><a href="http://rama.com.ua/category/articles/puteshestviya/">Путешествия</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item"><a href="http://rama.com.ua/category/photos/">Фото</a></li>
<li id="menu-item-6" class="menu-item"><a href="http://rama.com.ua/category/videos/">Видео</a></li>
<li id="menu-item-21879" class="menu-item"><a href="http://rama.com.ua/category/blogs/">Блоги</a>
<ul class="sub-menu">
<li id="menu-item-21880" class="menu-item"><a href="http://rama.com.ua/category/blogs/biznes-blogs/">Бизнес</a></li>
<li id="menu-item-21881" class="menu-item"><a href="http://rama.com.ua/category/blogs/vyiboryi-blogs/">Выборы</a></li>
<li id="menu-item-21882" class="menu-item"><a href="http://rama.com.ua/category/blogs/gorod-blogs/">Город</a></li>
<li id="menu-item-21883" class="menu-item"><a href="http://rama.com.ua/category/blogs/zhkh-blogs/">ЖКХ</a></li>
<li id="menu-item-21884" class="menu-item"><a href="http://rama.com.ua/category/blogs/zdorove-blogs/">Здоровье</a></li>
<li id="menu-item-21885" class="menu-item"><a href="http://rama.com.ua/category/blogs/kultura-blogs/">Культура</a></li>
<li id="menu-item-21886" class="menu-item"><a href="http://rama.com.ua/category/blogs/nauka-blogs/">Наука</a></li>
<li id="menu-item-21887" class="menu-item"><a href="http://rama.com.ua/category/blogs/obrazovanie-blogs/">Образование</a></li>
<li id="menu-item-21888" class="menu-item"><a href="http://rama.com.ua/category/blogs/obshhestvo-blogs/">Общество</a></li>
<li id="menu-item-21889" class="menu-item"><a href="http://rama.com.ua/category/blogs/politika-blogs/">Политика</a></li>
<li id="menu-item-21890" class="menu-item"><a href="http://rama.com.ua/category/blogs/proisshestviya-blogs/">Происшествия</a></li>
<li id="menu-item-21891" class="menu-item more"><a>еще</a>
	<ul class="sub-menu">
<li id="menu-item-21893" class="menu-item"><a href="http://rama.com.ua/category/blogs/religiya-blogs/">Религия</a></li>
<li id="menu-item-21892" class="menu-item"><a href="http://rama.com.ua/category/blogs/razvlecheniya-blogs/">Развлечения</a></li>
<li id="menu-item-21894" class="menu-item"><a href="http://rama.com.ua/category/blogs/sport-blogs/">Спорт</a></li>
<li id="menu-item-21895" class="menu-item"><a href="http://rama.com.ua/category/blogs/tehnologii-blogs/">Технологии</a></li>
<li id="menu-item-21896" class="menu-item"><a href="http://rama.com.ua/category/blogs/ekonomika-blogs/">Экономика</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-49018" class="menu-item hidden_item">
<ul class="sub-menu">
<li id="menu-item-48929" class="menu-item more"><a>еще</a>
	<ul class="sub-menu">
<li id="menu-item-52201" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/nedvizhimost/">Недвижимость</a></li>
<li id="menu-item-48921" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/obrazovanie-nauka/">Образование, наука</a></li>
<li id="menu-item-48922" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/otdyih-razvlecheniya/">Отдых, развлечения</a></li>
<li id="menu-item-48923" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/selskoe-hozyaystvo-partners-news/">Сельское хозяйство</a></li>
<li id="menu-item-48924" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/sport-turizm/">Спорт, туризм</a></li>
<li id="menu-item-48926" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/syire-materialyi/">Сырье, материалы</a></li>
<li id="menu-item-48927" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/transport-partners-news/">Транспорт</a></li>
<li id="menu-item-48928" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/elektronika/">Электроника</a></li>
	</ul>
</li>
<li id="menu-item-48915" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/avtotransport/">Автотранспорт</a></li>
<li id="menu-item-48916" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/biznes-uslugi/">Бизнес-услуги</a></li>
<li id="menu-item-48917" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/byitovyie-uslugi/">Бытовые услуги</a></li>
<li id="menu-item-48918" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/dom-byit-dosug/">Дом, быт, досуг</a></li>
<li id="menu-item-48919" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/zdorove-krasota/">Здоровье, красота</a></li>
<li id="menu-item-48920" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/oborudovanie/">Оборудование</a></li>
<li id="menu-item-48925" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/stroitelstvo-partners-news/">Строительство</a></li>
</ul>
</li>
										<li class="menu-item"><a href="/authors/">Авторы</a>
						<ul class="sub-menu">
														<li class="menu-item"><a href="?cat=top-authors">Топ-авторы</a></li>
							<li class="menu-item"><a href="?cat=journalists">Журналисты</a></li>
							<li class="menu-item"><a href="?cat=users">Пользователи</a></li>
						</ul>
					</li>
					
					<li class="menu-item"><a href="http://rama.com.ua/2017/">Архив</a>
						<ul class="sub-menu">
														<li class="menu-item"><a href="?cat=news">Новости</a></li>
							<li class="menu-item"><a href="?cat=articles">Статьи</a></li>
							<li class="menu-item"><a href="?cat=photos">Фото</a></li>
							<li class="menu-item"><a href="?cat=videos">Видео</a></li>
							<li class="menu-item"><a href="?cat=projects">Проекты</a></li>
							<li class="menu-item"><a href="?cat=announces">Анонсы газет</a></li>
						</ul>
					</li>
										
															<li>
						<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="simplemodal-login">Профиль</a>
						<ul>
																								<li class="active"><a href="http://rama.com.ua/author/">Ирина Власова</a></li>
																<li><a href="http://rama.com.ua/author/?user_cat=publication">Публикации</a></li>
																						<li><a href="http://rama.com.ua/author/?user_cat=comments">Комментарии</a></li>
															<li><a href="http://rama.com.ua/author/?user_cat=favorite-authors">Любимые авторы</a></li>
															<li><a href="http://rama.com.ua/author/?user_cat=favorite-publication">Поддержал публикации</a></li>
													</ul>						
					</li>
					
					
					<li class="clear"></li>
				</ul>
				<div class="empty_sub-menu"></div>
				<div class="clear"></div>
			</div>
			
				<div class="tickercontainer empty"></div>
					<div class="top_banner" >
								<div class="small" style="width:120px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=3521e2&amp;cb=ce06150a96b293d0cfb35e5984e721ea' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=22&amp;cb=ce06150a96b293d0cfb35e5984e721ea&amp;n=3521e2' border='0' alt='' /></a></noscript></div>
											<div class="big" style="width:468px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=34");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=77bfb3&amp;cb=3c63c78689d83c9bbe39e7dc5aa71d0e' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=34&amp;cb=3c63c78689d83c9bbe39e7dc5aa71d0e&amp;n=77bfb3' border='0' alt='' /></a></noscript></div>
												<div class="medium" style="width:300px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=61fe15&amp;cb=3f71d52eb493edeb1ca54fde3d0e5a15' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=96&amp;cb=3f71d52eb493edeb1ca54fde3d0e5a15&amp;n=61fe15' border='0' alt='' /></a></noscript></div>
				
				<div class="clear"></div>			
			</div>
		</div>
		
	</div><!--.header-->
	
	<div class="content">	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>
		<div class="left_col">

															<h1>На Сумщине мотоцикл влетел в забор</h1>
												<div class="details">                      
							<span class="date">Сегодня, 12:02</span>
							<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
							<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
							<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
						</div>
						<div class="author inner">
							<a href="http://rama.com.ua/author/vlasova/?user_cat=publication">
								<img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />								<span class="name">Ирина Власова</span>
							</a>	
							<div class="clear"></div>
						</div>
												<div class="entry-content material">
																						<div class="page_thumb"><img width="257" height="196" src="http://rama.com.ua/wp-content/uploads/2014/11/skoraya.jpg" class="attachment-thumbnail wp-post-image" alt="На Сумщине мотоцикл влетел в забор" title="" /></div>
																					<p>26 июня по ул. Лесной в с. Доброславовка Ахтырского района 39-летний мотоциклист въехал в забор частного домохозяйства. В результате столкновения травмированы двое – водитель и пассажирка мопеда. Водитель с закрытой черепно-мозговой травмой, ушибом головного мозга легкой степени, обширной рваной раной головы и верхней губы, множественными переломами лицевого черепа справа доставлен в реанимацию Ахтырской больницы. 29-летняя пассажирка с закрытой черепно-мозговой травмой, сотрясением головного мозга, ушибленной рваной раной левой надбровной дуги и затылка, а также множественными синяками – в хирургическое отделение Ахтырской ЦРБ, &#8212; сообщили «Панораме» в отделе коммуникации ГУНП в Сумской области.<br />
По данным полиции, по состоянию на 28 июня с начала года на территории Сумской области произошло 165 ДТП, в которых 29 человек погибли и 213 пострадали (в прошлом году за аналогичный период – 242 ДТП, в которых 31 человек погибли и 318 пострадали). </p>
														<div class="clear"></div>
							
														
													</div><!-- .entry-content -->
						<center><a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="like_button simplemodal-login"><span>Поддерживаю</span></a></center>						
						<div class="statistic">
							<span class="print"><a href="javascript:window.print();">Напечатать</a></span>
							<span class="letter"><a href="mailto:vlasova@rama.com.ua">Письмо автору</a></span>
							<span class="views">Просмотров <span class="count count-155203">1</span></span>
							<span class="comments">Комментариев <span class="count">0</span></span>
								<span class="likes">Поддержали <span class="count likes_count_155203">0</span></span>
							</div>
						<div class="socials">
														<div class="clear"></div><br />
							<div class="fb_wrap"><fb:like send="false" layout="button_count" width="100" show_faces="false" font="arial"></fb:like></div>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
							<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>					
							<div style="margin-right:10px; margin-left:3px; display:inline-block; ">
							<script type="text/javascript"><!--
							document.write(VK.Share.button(false,{type: "round", text: "Поделиться"}));
							--></script>
							</div>
							<div class="g-plusone" data-size="medium"></div>
					
						</div>						
											<div class="block">
							<div class="title">читайте также</div>
							<div id="nav_1" class="slides_nav">
								<div id="caption_1" class="caption"></div>
								<a class="prev"></a>
								<a class="next"></a>
							</div>
							<div id="read_more_slider" style="overflow: visible; position: relative;">
								
															<div class="two_cols" >
																								<div class="col">
																
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/inostranets-nabedokuril-na-sumshhine/" title="Иностранец набедокурил на Сумщине"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2017/04/smert-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="Иностранец набедокурил на Сумщине" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/inostranets-nabedokuril-na-sumshhine/" title="Иностранец набедокурил на Сумщине">Иностранец набедокурил на Сумщине</a></div>
												<span class="date">25.04.2017, 09:18</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">25.04.2017, 09:18</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">233</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_150589">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																							
								
								
																							
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-muzhchina-upal-na-steklo/" title="На Сумщине мужчина упал на стекло"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2017/04/25496052-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине мужчина упал на стекло" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-muzhchina-upal-na-steklo/" title="На Сумщине мужчина упал на стекло">На Сумщине мужчина упал на стекло</a></div>
												<span class="date">21.04.2017, 12:35</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">21.04.2017, 12:35</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">236</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_150379">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																	</div>
																							
								
								
																								<div class="col">
																
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-skonchalas-zhertva-razboya/" title="На Сумщине скончалась жертва разбоя"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2017/04/i3-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине скончалась жертва разбоя" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-skonchalas-zhertva-razboya/" title="На Сумщине скончалась жертва разбоя">На Сумщине скончалась жертва разбоя</a></div>
												<span class="date">21.04.2017, 09:09</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">21.04.2017, 09:09</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">424</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_150400">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																							
								
								
																							
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-stolknulis-moped-i-legkovushka-2/" title="На Сумщине столкнулись мопед и легковушка"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2015/08/DTP3-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине столкнулись мопед и легковушка" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-stolknulis-moped-i-legkovushka-2/" title="На Сумщине столкнулись мопед и легковушка">На Сумщине столкнулись мопед и легковушка</a></div>
												<span class="date">20.04.2017, 17:17</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">20.04.2017, 17:17</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">91</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_150336">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																	</div>
																							</div>
															
								
								
															<div class="two_cols" >
																								<div class="col">
																
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-iz-za-sdviga-grunta-pogib-kopatel/" title="На Сумщине из-за сдвига грунта погиб копатель"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2017/04/i2-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине из-за сдвига грунта погиб копатель" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-iz-za-sdviga-grunta-pogib-kopatel/" title="На Сумщине из-за сдвига грунта погиб копатель">На Сумщине из-за сдвига грунта погиб копатель</a></div>
												<span class="date">20.04.2017, 09:21</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">20.04.2017, 09:21</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">279</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_150330">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																							
								
								
																							
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/suitsidyi-na-sumshhine-trup-lesopolose-i-ognestrel-vo-dvore/" title="Суициды на Сумщине: труп в лесополосе и огнестрел во дворе"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2013/01/povesilsya-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="Суициды на Сумщине: труп в лесополосе и огнестрел во дворе" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/suitsidyi-na-sumshhine-trup-lesopolose-i-ognestrel-vo-dvore/" title="Суициды на Сумщине: труп в лесополосе и огнестрел во дворе">Суициды на Сумщине: труп в лесополосе и огнестрел во дворе</a></div>
												<span class="date">19.04.2017, 10:11</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">19.04.2017, 10:11</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">278</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_150218">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																	</div>
																							
								
								
																								<div class="col">
																
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/smert-pod-kolesami-na-sumshhine-2/" title="Смерть под колесами на Сумщине"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2015/09/DTP-100x75.jpeg" class="attachment-list-thumb wp-post-image" alt="Смерть под колесами на Сумщине" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/smert-pod-kolesami-na-sumshhine-2/" title="Смерть под колесами на Сумщине">Смерть под колесами на Сумщине</a></div>
												<span class="date">19.04.2017, 08:19</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">19.04.2017, 08:19</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">285</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_150216">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																							
								
								
																							
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-strelyalis-i-veshalis/" title="На Сумщине стрелялись и вешались"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2013/01/povesilsya-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине стрелялись и вешались" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-strelyalis-i-veshalis/" title="На Сумщине стрелялись и вешались">На Сумщине стрелялись и вешались</a></div>
												<span class="date">18.04.2017, 15:15</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">18.04.2017, 15:15</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">383</span></span>
				<span class="comments">Комментариев <span class="count">1</span></span>
					<span class="likes">Поддержали <span class="count likes_count_150152">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																	</div>
																							</div>
															
								
						 
																														
							</div>
							<div class="clear"></div>
						</div>
						
						 						  								
							<div id="comments">
	
	<div class="comments_block">
<div class="title">Комментировать <span class="count">(0)</span></div>
								<div id="respond">
				<h3 id="reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/na-sumshhine-mototsikl-vletel-zabor/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<p class="must-log-in">Для того, чтобы оставить комментарий, пожалуйста, <a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="simplemodal-login">авторизуйтесь</a>.</p>												</div><!-- #respond -->
							<div class="clear"></div>
		
</div>

</div><!-- #comments -->

					


				
		</div><!-- .left_col -->
		
		<div class="right_col">
			        <div class="mobile_block" style="padding: 10px 0;">
            <div class="mobile-title" style="padding-left: 3px; font-weight: 600; padding-bottom: 5px;">
                СКАЧАТЬ ПРИЛОЖЕНИЯ ДЛЯ МОБИЛЬНОГО:
            </div>
            <div class="mobile-apple" style="float: left; padding: 2px;">
                <a href="https://itunes.apple.com/ua/app/panorama-sumskoj-novostnoj/id1095616612?mt=8" target="_blank" style="text-decoration: none; background-color: white;">
                    <img src="/wp-content/themes/panorama/img/mobile/apple-icon.png" alt="Панорама">
                </a>
            </div>
            <div class="mobile-android" style="padding: 2px;">
                <a href="https://play.google.com/store/apps/details?id=ws.cpcs.android.panorama&hl=ru" target="_blank" style="text-decoration: none; background-color: white;">
                    <img src="/wp-content/themes/panorama/img/mobile/android-icon.png" alt="Панорама">
                </a>
            </div>
        </div>

        		<div class="banner_big">
			<div style="height:300px; width;300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=100");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=19b586&amp;cb=833cf6d5044223915c6a2627477124fc' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=100&amp;cb=833cf6d5044223915c6a2627477124fc&amp;n=19b586' border='0' alt='' /></a></noscript></div>
		</div>
				<div class="banner_short">
			<div style="height:60px; width:300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=110");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=075463&amp;cb=9b1f2f12fe536fe1c66a691f92237865' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=110&amp;cb=9b1f2f12fe536fe1c66a691f92237865&amp;n=075463' border='0' alt='' /></a></noscript></div>
		</div>
				<div class="banner_big">
			<div style="height:300px; width;300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=94");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=90518e&amp;cb=a6d46ae73ea2b7ef57e2b94ef283fbe2' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=94&amp;cb=a6d46ae73ea2b7ef57e2b94ef283fbe2&amp;n=90518e' border='0' alt='' /></a></noscript></div>
		</div>
				<div class="banner_short">
			<div style="height:60px; width:300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=111");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=bc264f&amp;cb=2371343c3e43bff3885a4250f74b80ee' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=111&amp;cb=2371343c3e43bff3885a4250f74b80ee&amp;n=bc264f' border='0' alt='' /></a></noscript></div>
		</div>
				<div class="banner_big">
			<div style="height:300px; width;300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=121");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=d5bfc4&amp;cb=49b8df4e478fae5f2394ca063adc84f9' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=121&amp;cb=49b8df4e478fae5f2394ca063adc84f9&amp;n=d5bfc4' border='0' alt='' /></a></noscript></div>
		</div>
				<div class="banners_half">
						 
			<div class="banner_item" style="width:122px; height:242px;"><div style="border:1px solid #dadada; height:240px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=99");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=69dafa&amp;cb=ca80eb3559ccc02f74b8921a8d85e4a1' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=99&amp;cb=ca80eb3559ccc02f74b8921a8d85e4a1&amp;n=69dafa' border='0' alt='' /></a></noscript></div></div>
						 
			<div class="banner_item">
				<div class="banner_three" style="width:122px; height:62px;"><div style="border:1px solid #dadada; width:120px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=114");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=482f80&amp;cb=c38c29d517963c9d3649ea614f2f7bcb' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=114&amp;cb=c38c29d517963c9d3649ea614f2f7bcb&amp;n=482f80' border='0' alt='' /></a></noscript></div></div>
				<div class="banner_three" style="width:122px; height:62px;"><div style="border:1px solid #dadada; width:120px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=115");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=05fdc3&amp;cb=76a0dff3ae923c11138aac091392e606' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=115&amp;cb=76a0dff3ae923c11138aac091392e606&amp;n=05fdc3' border='0' alt='' /></a></noscript></div></div>
				<div class="banner_three" style="width:122px; height:62px;"><div style="border:1px solid #dadada; width:120px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=116");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=a57088&amp;cb=3cd878a4178e2d70e494619b0bd4f61d' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=116&amp;cb=3cd878a4178e2d70e494619b0bd4f61d&amp;n=a57088' border='0' alt='' /></a></noscript></div></div>
			</div>
						<div class="clear"></div>
		</div>
				
		<div class="block news">
				<div class="title">Новости партнёров</div>
				<div class="all"><a href="http://rama.com.ua/category/partners-news/">все новости</a></div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/rulonnyie-shtoryi-novaya-klassika-okonnogo-dekora/" title="Рулонные шторы &#8212; новая классика оконного декора">Рулонные шторы &#8212; новая классика оконного декора</a></div>
					<span class="date">23.06.2017, 13:06</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">23.06.2017, 13:06</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: Без рубрики</span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">79</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_154913">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/14-chervnya-vsesvitniy-den-donora-krovi/" title="14 червня – Всесвітній день донора крові">14 червня – Всесвітній день донора крові</a></div>
					<span class="date">15.06.2017, 19:20</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">15.06.2017, 19:20</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: Без рубрики</span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">24</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_154370">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/chitayte-novosti-na-sayte-panorama-mobilnom-prilozhenii/" title="Читайте новости на сайте &#171;Панорама&#187; в мобильном приложении">Читайте новости на сайте &#171;Панорама&#187; в мобильном приложении</a></div>
					<span class="date">07.11.2016, 10:00</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">07.11.2016, 10:00</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: Без рубрики</span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">984</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_135208">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
							</div>		
				<div class="banner_big">
			<div style="height:300px; width;300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=122");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=79c101&amp;cb=d8f5ded89f5160da0292680771f09fe8' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=122&amp;cb=d8f5ded89f5160da0292680771f09fe8&amp;n=79c101' border='0' alt='' /></a></noscript></div>
		</div>
		<div class="block poll"><div class="title">Опросы</div><div id="polls-270" class="wp-polls">
	<form id="polls_form_270" class="wp-polls-form" action="/na-sumshhine-mototsikl-vletel-zabor/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_270_nonce" name="wp-polls-nonce" value="ca86cae988" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="270" /></p>
		<div class="question">Кому вы доверяете больше всего?</div>
<div id="polls-270-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li class="variant"><input type="radio" id="poll-answer-1229" name="poll_270" value="1229" /> <label for="poll-answer-1229">Президенту Украины</label></li>
		<li class="variant"><input type="radio" id="poll-answer-1230" name="poll_270" value="1230" /> <label for="poll-answer-1230">Верховной Раде</label></li>
		<li class="variant"><input type="radio" id="poll-answer-1231" name="poll_270" value="1231" /> <label for="poll-answer-1231">Областной администрации</label></li>
		<li class="variant"><input type="radio" id="poll-answer-1232" name="poll_270" value="1232" /> <label for="poll-answer-1232">Городскому совету</label></li>
		</ul>
<input type="button" name="vote" value="Голосовать" class="Buttons" onclick="poll_vote(270);" />
<a class="result" href="#ViewPollResults" onclick="poll_result(270); return false;" title="Просмотреть результаты опроса">Просмотреть результаты</a>
</div>
	</form>
</div>
<div id="polls-270-loading" class="wp-polls-loading"><img src="http://rama.com.ua/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</div>		
		<div class="block news">
				<div class="title">Предложения партнёров</div>
				<div class="all"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/">все новости</a></div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/avia-silpovoyage-udobnyiy-servis-dlya-bronirovaniya-aviabiletov/" title="Avia.silpovoyage — удобный сервис для бронирования авиабилетов">Avia.silpovoyage — удобный сервис для бронирования авиабилетов</a></div>
					<span class="date">27.06.2017, 14:03</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">27.06.2017, 14:03</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: <a href="http://rama.com.ua/category/predlozheniya-partnyorov/sport-turizm/">Спорт, туризм</a></span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">11</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_155115">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/gde-nayti-luchshie-turyi-na-kipr/" title="Где найти лучшие туры на Кипр">Где найти лучшие туры на Кипр</a></div>
					<span class="date">26.06.2017, 19:48</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">26.06.2017, 19:48</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: <a href="http://rama.com.ua/category/predlozheniya-partnyorov/sport-turizm/">Спорт, туризм</a></span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">28</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_155070">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/tissot-nadezhnost-proverennaya-stoletiyami/" title="Tissot — надежность, проверенная столетиями">Tissot — надежность, проверенная столетиями</a></div>
					<span class="date">21.06.2017, 13:52</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">21.06.2017, 13:52</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: <a href="http://rama.com.ua/category/predlozheniya-partnyorov/dom-byit-dosug/">Дом, быт, досуг</a></span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">25</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_154733">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/mo-ko-ko-socks-nastoyashhee-tsarstvo-noskov/" title="&#171;Мо-ко-ко Socks&#187; — настоящее царство носков">&#171;Мо-ко-ко Socks&#187; — настоящее царство носков</a></div>
					<span class="date">15.06.2017, 16:56</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">15.06.2017, 16:56</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: <a href="http://rama.com.ua/category/predlozheniya-partnyorov/dom-byit-dosug/">Дом, быт, досуг</a></span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">41</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_154334">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/osobennosti-ratsiy-motorola/" title="Особенности раций Моторола">Особенности раций Моторола</a></div>
					<span class="date">14.06.2017, 20:24</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/na-sumshhine-mototsikl-vletel-zabor/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">14.06.2017, 20:24</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: <a href="http://rama.com.ua/category/predlozheniya-partnyorov/elektronika/">Электроника</a></span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">26</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_154282">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
							</div>		
				
		<div class="block news">
			<div class="title">последние комментарии</div>
			
						
			<div class="new">
				<div class="author"><a href="http://rama.com.ua/author/sergey-fedorov/?user_cat=publication">Сергей Федоров</a> <span>к материалу</span></div>
				<div class="title hyphenate"><a href="http://rama.com.ua/otkroyte-politsiya/" title="Откройте, полиция!">Откройте, полиция!</a></div>
				<div class="desc"><a href="http://rama.com.ua/otkroyte-politsiya/#comment-27301">И такой БЕСПРЕДЕЛ власти, РОСТ цен, тарифов, ОБНИЩАНИЕ народа и РАЗВОРОВЫВАНИЕ народного Бюджета страны будет продолжаться пока БАРАНЫ, проголосовавшие за ...</a></div>
				<span class="date">24.06.2017, 00:19</span>
				<div class="clear"></div>
			</div>
						
			<div class="new">
				<div class="author"><a href="http://rama.com.ua/author/sergey-fedorov/?user_cat=publication">Сергей Федоров</a> <span>к материалу</span></div>
				<div class="title hyphenate"><a href="http://rama.com.ua/produktyi-snova-podorozhali-infografika/" title="Продукты снова подорожали (инфографика)">Продукты снова подорожали (инфографика)</a></div>
				<div class="desc"><a href="http://rama.com.ua/produktyi-snova-podorozhali-infografika/#comment-27300">Анна Янчук, вы наверное относитесь к тем САДОМАЗОХИСТАМ что проголосовали за нынешних МАРОДЁРОВ у власти раз занимаетесь самоуспокоением от роста ...</a></div>
				<span class="date">24.06.2017, 00:00</span>
				<div class="clear"></div>
			</div>
						
			<div class="new">
				<div class="author"><a href="http://rama.com.ua/author/sand/?user_cat=publication">Анна Янчук</a> <span>к материалу</span></div>
				<div class="title hyphenate"><a href="http://rama.com.ua/produktyi-snova-podorozhali-infografika/" title="Продукты снова подорожали (инфографика)">Продукты снова подорожали (инфографика)</a></div>
				<div class="desc"><a href="http://rama.com.ua/produktyi-snova-podorozhali-infografika/#comment-27299">Да, мясо сильно подорожало, даже курица. Насчёт капусты - то это вполне нормально, т.к. сейчас начался сезон молодой и она ...</a></div>
				<span class="date">23.06.2017, 10:03</span>
				<div class="clear"></div>
			</div>
							
		</div>
			</div>
	
		<div class="clear"></div>
				<!-- Place this tag after the last +1 button tag. -->
				<script type="text/javascript">
					(function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();
				</script>	

	</div><!-- .content-->
</div><!-- .wrapper -->

<div class="footer">
	<div class="footer_content">
		<div class="left_col">
			<a class="logo"><img src="http://rama.com.ua/wp-content/themes/panorama/img/footer_logo.jpg" alt="" /></a>
			<div class="clear"></div>
			<div class="copyright">&copy;2001—2017 Сайт газеты «Всі Суми Панорама-медіа». Все права защищены. Любое использование материалов сайта газеты «Всі Суми Панорама-медіа» разрешено только c указанием ссылки (для интернет-изданий — гиперссылки) на источник.</div>
			<div class="links">
				<a target="_blank" class="facebook" href="http://www.facebook.com/pages/%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0-%D0%9F%D0%B0%D0%BD%D0%BE%D1%80%D0%B0%D0%BC%D0%B0/190899397711405" /><img src="http://rama.com.ua/wp-content/themes/panorama/img/facebook.png" alt="F" /></a>
				<a target="_blank" class="vk" href="http://vk.com/id53730429"><img src="http://rama.com.ua/wp-content/themes/panorama/img/vk.png" alt="VK" /></a>
				<a target="_blank" class="rss" href="/feed/"><img src="http://rama.com.ua/wp-content/themes/panorama/img/rss.png" alt="RSS" /></a>
				
				<!-- Yandex.Metrika informer -->
				<a href="http://metrika.yandex.ru/stat/?id=11626051&amp;from=informer" class="yandex" target="_blank" rel="nofollow"><img src="http://bs.yandex.ru/informer/11626051/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:11626051,type:0,lang:'ru'});return false}catch(e){}"/></a>
				<!-- /Yandex.Metrika informer -->
				
				<!--bigmir)net TOP 100 Part 2-->
				<a href="http://www.bigmir.net/" class="yandex" target="_blank" onClick='img=new Image();img.src="http://www.bigmir.net/?cl=16824100";'><img src="http://c.bigmir.net/?s16824100&t8&l1" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
				<!--bigmir)net TOP 100 Part 2-->

											</div>			
		</div>
		<div class="right_col">
			<ul id="menu-menyu-futera" class="sitemap"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://rama.com.ua/">Главная</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="http://rama.com.ua/category/news/">Новости</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://rama.com.ua/category/articles/">Статьи</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://rama.com.ua/category/photos/">Фото</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://rama.com.ua/category/videos/">Видео</a></li>
<li id="menu-item-22843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22843"><a href="http://rama.com.ua/category/blogs/">Блоги</a></li>
<li id="menu-item-23927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23927"><a href="/2012/">Архив</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://rama.com.ua/o-panorame/">О «Панораме»</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://rama.com.ua/podpiska/">Подписка</a></li>
<li id="menu-item-22425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22425"><a href="http://rama.com.ua/pravila-polzovaniya-saytom/">Правила пользования сайтом</a></li>
<li id="menu-item-22428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22428"><a href="http://rama.com.ua/kontaktyi/">Контакты</a></li>
<li id="menu-item-24634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24634"><a href="http://rama.com.ua/reklama-na-sayte/">Реклама на сайте</a></li>
</ul>			<div class="clear"></div>
			<div id="developer">
								<a href="http://genii.ua"><img src="http://rama.com.ua/wp-content/themes/panorama/img/logo_genii.png" title="Разработка сайта студия GENII" alt="GENII" /></a>
			</div>
		</div>
	</div>
</div><!-- .footer -->
	
<!--Plugin WP Missed Schedule 2013.0726.6666 Active - Tag ab66952b47adadba4995ab760ceaab19-->

<div id="simplemodal-login-form" style="display:none">
	<form name="loginform" id="loginform" action="http://rama.com.ua/wp-login.php" method="post">
	<div class="login_form">
		<div class="title">Войти<a class="simplemodal-register" href="http://rama.com.ua/wp-login.php?action=register">Регистрация</a></div>
	<a class="close simplemodal-close"></a>
	<p class="login-username">
		<label for="user_login">Имя пользователя</label>
		<input type="text" tabindex="10" size="20" value="" class="input" id="user_login" name="log">
	</p>
	<p class="login-password">
		<label for="user_pass">Пароль</label>
		<input type="password" tabindex="20" size="20" value="" class="input" id="user_pass" name="pwd">
	</p><a class="forgot_password simplemodal-forgotpw" href="http://rama.com.ua/wp-login.php?action=lostpassword">Забыли пароль?</a><div class="clear"></div>
		<span class="login-remember"><label><input type="checkbox" tabindex="90" value="forever" id="rememberme" name="rememberme"> Запомнить меня</label></span>	
		<span class="login-submit">
			<input type="submit" tabindex="100" value="Войти" class="button-primary" id="wp-submit" name="wp-submit">
			<input type="hidden" name="testcookie" value="1" />
			<input type="hidden" name="redirect_to" value="/na-sumshhine-mototsikl-vletel-zabor/" />
		</span>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</div>
</form>
<form name="registerform" id="registerform" action="http://rama.com.ua/wp-login.php?action=register" method="post">
<div class="login_form">
	<div class="title">Регистрация<a class="simplemodal-login" href="http://rama.com.ua/wp-login.php">Войти</a></div>
	<a class="close simplemodal-close"></a>
	<p>
		<label for="user_login">Имя пользователя</label>
		<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" />
	</p>
	<p>
		<label for="user_email">E-mail</label>
		<input type="text" name="user_email" class="user_email input" value="" size="25" tabindex="20" />
	</p><a class="forgot_password simplemodal-forgotpw" href="http://rama.com.ua/wp-login.php?action=lostpassword">Забыли пароль?</a><div class="clear"></div>
	<p class="reg_passmail">Пароль будет выслан вам на E-mail.</p>
	<span class="login-submit">
		<input type="submit" name="wp-submit" class="button-primary" value="Зарегистрироваться" tabindex="100" />
	</span><div class="clear"></div>	
	<div class="simplemodal-login-activity" style="display:none;"></div>
	</div>
</form>
	<form name="lostpasswordform" id="lostpasswordform" action="http://rama.com.ua/wp-login.php?action=lostpassword" method="post">
	<div class="login_form">
		<div class="title">Восстановление пароля</div>
		<a class="close simplemodal-close"></a>
		<div class="simplemodal-login-fields">
		<p>
			<label for="user_login">Имя пользователя или E-mail:</label>
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" />
		</p><span style="float:right"><a class="simplemodal-login" href="http://rama.com.ua/wp-login.php">Войти</a> | <a class="simplemodal-register" href="http://rama.com.ua/wp-login.php?action=register">Зарегистрироваться</a></span><div class="clear"></div>
		<span class="login-submit" style="margin-top: 15px;">
			<input type="submit" class="button-primary" name="wp-submit" value="Получить новый пароль" tabindex="100" />
		</span>
		<div class="clear"></div>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</div>
</form></div><div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rama.com.ua\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/rama.com.ua\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/rama.com.ua\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/rama.com.ua\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
/* ]]> */
</script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/simplemodal-login/js/panorama.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","prevLinkText":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435","nextLinkText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u00bb","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download"};
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","prevLinkText":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435","nextLinkText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u00bb","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download"};
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","prevLinkText":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435","nextLinkText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u00bb","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.3.4.1'></script>
	<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/hyphenate.js"></script>
	<script type="text/javascript">
		Hyphenator.config({intermediatestate : 'visible'});
		Hyphenator.run();
	</script>
	<!-- Yandex.Metrika counter -->
	<script src="http://mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
	<div style="display:none;">
		<script type="text/javascript">
		(function(w, c) {
			 (w[c] = w[c] || []).push(function() {
				  try {
						w.yaCounter11626051 = new Ya.Metrika({id:11626051, enableAll: true});
				  }
				  catch(e) { }
			 });
		})(window, "yandex_metrika_callbacks");
		</script>
	</div>
	<noscript><div><img src="http://mc.yandex.ru/watch/11626051" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	<!--bigmir)net TOP 100 Part 1-->
	<script type="text/javascript" language="javascript"><!--
	bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16824100,s:16824100,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
	for(var f=self;f!=f.parent;f=f.parent)bm.w++;
	try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
	else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
	try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
	try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
	r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
	bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
	bmD.write('<img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" style="display:block" />');
	//-->
	</script>
	<noscript><img src="http://c.bigmir.net/?v16824100&s16824100&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
	<!--bigmir)net TOP 100 Part 1-->
	<!-- MMI CMeter -->
	<noscript>
	<img
	src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=rama.com.ua"
	alt=""
	/>
	</noscript>
	<script language="javascript">
	var tns_already, tnscm_adn = tnscm_adn || [];
	(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
	if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
	{
	tns_already=1;
	var i=new Image();
	i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=rama.com.ua&j=1&nocache="+Math.random();

	(function(){
	var p=document.getElementsByTagName('head')[0];
	var s=document.createElement("script");
	s.type="text/javascript";
	s.src="http://source.mmi.bemobile.ua/cm/cm.js";
	s.async = true;
	p.appendChild(s);
	})();
	};
	</script>
	<!-- /MMI CMeter -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 775/864 queries in 0.777 seconds using memcached
Object Caching 6093/6229 objects using memcached

 Served from: rama.com.ua @ 2017-06-29 12:06:40 by W3 Total Cache -->