<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="c1fb209b71011f60584c66d39dca9e64" content="" />
<title>Как на Сумщине изучают погоду  | Панорама</title>

<link rel="stylesheet" href="http://rama.com.ua/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=2.4.1" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://rama.com.ua/wp-content/themes/panorama/style.css" />
<link rel="pingback" href="http://rama.com.ua/xmlrpc.php" />
<link rel="stylesheet" type="text/css" media="print" href="http://rama.com.ua/wp-content/themes/panorama/print.css" />
<link rel="SHORTCUT ICON" href="http://rama.com.ua/favicon.ico">

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="Юрій Літвінов: &quot;Холодний квітень трапляється раз на 10 років&quot; Про причини" />
	<meta name="keywords" content="Наука,Новости,Область,Общество,Сумщина,на,та,що,і,з" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Как на Сумщине изучают погоду " />
	<meta property="og:description" content="Юрій Літвінов: &quot;Холодний квітень трапляється раз на 10 років&quot; Про причини" />
	<meta property="og:url" content="http://rama.com.ua/kak-na-sumshhine-izuchayut-pogodu/" />
	<meta property="og:image" content="http://rama.com.ua/wp-content/uploads/2017/05/P4242303.jpg" />
	<meta property="article:published_time" content="Сегодня" />
	<meta property="article:modified_time" content="2017-05-24" />
	<meta property="article:author" content="http://rama.com.ua/author/panorama/" />
	<meta property="article:tag" content="Наука" />
	<meta property="article:tag" content="Новости" />
	<meta property="article:tag" content="Область" />
	<meta property="article:tag" content="Общество" />
	<meta property="article:tag" content="Сумщина" />
	<meta property="article:tag" content="RSS" />
	<meta property="og:site_name" content="Панорама" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="Панорама &raquo; Лента" href="http://rama.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Панорама &raquo; Лента комментариев" href="http://rama.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Панорама &raquo; Лента комментариев к &laquo;Как на Сумщине изучают погоду&raquo;" href="http://rama.com.ua/kak-na-sumshhine-izuchayut-pogodu/feed/" />
<link rel='stylesheet' id='wp-polls-css'  href='http://rama.com.ua/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css'  href='http://rama.com.ua/wp-content/plugins/wp-user-frontend/css/wpuf.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='http://rama.com.ua/wp-content/plugins/simplemodal-login/css/panorama.css?ver=1.0.7' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://rama.com.ua/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.ru_RU.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://rama.com.ua/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/google_chart/js/highcharts.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://rama.com.ua/wp-includes/js/comment-reply.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf = {"ajaxurl":"http:\/\/rama.com.ua\/wp-admin\/admin-ajax.php","postingMsg":"\u041f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435...","confirmMsg":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?","nonce":"8ffef39fc4","featEnabled":"1","plupload":{"runtimes":"html5,silverlight,flash,html4","browse_button":"wpuf-ft-upload-pickfiles","container":"wpuf-ft-upload-container","file_data_name":"wpuf_featured_img","max_file_size":"2147483648b","url":"http:\/\/rama.com.ua\/wp-admin\/admin-ajax.php?action=wpuf_featured_img&nonce=746c6e79e4","flash_swf_url":"http:\/\/rama.com.ua\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/rama.com.ua\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/wp-user-frontend/js/wpuf.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/rama.com.ua\/wp-admin\/admin-ajax.php","labels":{"unsubscribe":"\u041e\u0442\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f","subscribe":"\u041f\u043e\u0434\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f","unlike":"\u041d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u044e","like":"\u041f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u044e","error":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/themes/panorama/inc/panorama.js?ver=3.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rama.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rama.com.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В Сумах мужчина выпрыгнул из окна' href='http://rama.com.ua/sumah-muzhchina-vyipryignul-iz-okna/' />
<link rel='next' title='Завод за год' href='http://rama.com.ua/zavod-za-god/' />
<meta name="generator" content="WordPress 3.4.1" />
<link rel='canonical' href='http://rama.com.ua/kak-na-sumshhine-izuchayut-pogodu/' />
<link rel='shortlink' href='http://rama.com.ua/?p=152452' />

<!--Plugin WP Missed Schedule 2013.0726.6666 Active - Tag ab66952b47adadba4995ab760ceaab19-->

<script type="text/javascript">var icl_lang = 'ru';var icl_home = 'http://rama.com.ua/';</script>
<script type="text/javascript" src="http://rama.com.ua/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js"></script>
<meta name="generator" content="WPML ver:2.4.1 stt:47;0" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://rama.com.ua/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- Start Of Script Generated By WP-PostViews -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery.ajax({type:'GET',url:'http://rama.com.ua/wp-admin/admin-ajax.php',data:'postviews_id=152452&action=postviews',cache:false, success: function (data) {jQuery('.count-'+152452).text(data)}});/* ]]> */
</script>
<!-- End Of Script Generated By WP-PostViews -->
    <style type="text/css">
        ul.wpuf-attachments{ list-style: none; overflow: hidden;}
        ul.wpuf-attachments li {float: left; margin: 0 10px 10px 0;}
            </style>
    		<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/jquery.li-scroller.1.0.js"></script>
	<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/jquery.cycle.all.js"></script>
	<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/yetii.js"></script>
		<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/jquery.ad-gallery.js"></script>
	<link rel="stylesheet" href="http://rama.com.ua/wp-content/themes/panorama/inc/jquery.ad-gallery.css" type="text/css" media="screen, projection" />
		<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/main.js"></script>
	<script type="text/javascript">
					jQuery(document).ready(function($){
				$("#gallery").adGallery({effect:'fade', width:594, height:445, callbacks: {init: function() {
					image_count = $('.ad-thumbs ul li').size();
					if(image_count < 6) 
						$('.ad-back, .ad-forward').hide();
    			}}});
    			
 				$('#read_more_slider').cycle({
			        fx:     'scrollHorz',
			        speed:  'slow',
			        timeout: 100000000,
					next :  '#nav_1 .next',
					prev :  '#nav_1 .prev',
					after:     onAfter_1
				});
				var sldr = $('#read_more_slider');
				var max_h=0;
				sldr.children().each(function(){
    					if ($(this).height() > max_h)
        					max_h = $(this).height();
					});
				sldr.height(max_h-25);
			
				function onAfter_1(curr,next,opts) {
					var caption = (opts.currSlide + 1) + ' / ' + opts.slideCount;
					$('#caption_1').html(caption);
					$('#read_more_slider').css('overflow','visible');
				} 
			});
				</script>
	
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-35871701-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</head>
<body>
<div class="wrapper">
	<div class="header">
				<div class="banners">
							<div class="big" style="width:728px; height:90px">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=5fe79c&amp;cb=fab94708a6b4917ce75da4d13d33566c' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=21&amp;cb=fab94708a6b4917ce75da4d13d33566c&amp;n=5fe79c' border='0' alt='' /></a></noscript></div>
										<div class="small" style="width:220px; height:90px">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=97");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=c4ca67&amp;cb=a0bac1ccc671d5fc4add842e313e9242' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=97&amp;cb=a0bac1ccc671d5fc4add842e313e9242&amp;n=c4ca67' border='0' alt='' /></a></noscript></div>
						<div class="clear"></div>
		</div>
		<div class="header_content">			
			<div class="top_header">
				<div class="left_col">
					<div class="tags">Панорама / сумы / новости / события / комментарии</div>
									</div>
				<div class="middle_col">
					<a class="logo" href="http://rama.com.ua/"><img src="http://rama.com.ua/wp-content/themes/panorama/img/logo.png" alt="/" /></a>
				</div>
				<div class="right_col">
										<ul class="user">
												<li><a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="simplemodal-login">Войти</a></li>
						<li><a href="http://rama.com.ua/wp-login.php?action=register" class="simplemodal-register">Зарегистрироваться</a></li>
					</ul>
									  <form action="http://rama.com.ua/" method="get" style="margin-top: 31px;">
						<input type="text" name="s" id="search" value="" />
						<input type="submit" name="" value="go" /> 
					</form>
				</div>
				<div class="clear"></div>
			</div>
			<div class="time">24.05 Среда</div>
			<div class="nav">
								<ul class="main">
					<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://rama.com.ua/">Главная</a>
<ul class="sub-menu">
<li id="menu-item-58" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="/category/news/?filter=ukraina">Украина</a></li>
<li id="menu-item-57" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="/category/news/?filter=sumy">Сумы</a></li>
<li id="menu-item-70461" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/evromaydan-news/">Евромайдан</a></li>
<li id="menu-item-65" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/obrazovanie/">Образование</a></li>
<li id="menu-item-66" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a></li>
<li id="menu-item-67" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/politika/">Политика</a></li>
<li id="menu-item-68" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></li>
<li id="menu-item-69" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/razvlecheniya/">Развлечения</a></li>
<li id="menu-item-63" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/kultura/">Культура</a></li>
<li id="menu-item-70" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/sport/">Спорт</a></li>
<li id="menu-item-22338" class=" menu-item menu-item-type-custom menu-item-object-custom more"><a>еще</a>
	<ul class="sub-menu">
<li id="menu-item-70472" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://rama.com.ua/category/news/gorod/">Город</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-7" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://rama.com.ua/category/news/">Новости</a>
<ul class="sub-menu">
<li id="menu-item-8" class="menu-item"><a href="http://rama.com.ua/category/news/vyiboryi/">Выборы</a></li>
<li id="menu-item-76966" class="menu-item"><a href="http://rama.com.ua/category/news/top-tema-news/">Топ-тема</a></li>
<li id="menu-item-70462" class="menu-item"><a href="http://rama.com.ua/category/news/evromaydan-news/">Евромайдан</a></li>
<li id="menu-item-9" class="menu-item"><a href="http://rama.com.ua/category/news/zhkh/">ЖКХ</a></li>
<li id="menu-item-10" class="menu-item"><a href="http://rama.com.ua/category/news/zdorove/">Здоровье</a></li>
<li id="menu-item-11" class="menu-item"><a href="http://rama.com.ua/category/news/kultura/">Культура</a></li>
<li id="menu-item-13" class="menu-item"><a href="http://rama.com.ua/category/news/obrazovanie/">Образование</a></li>
<li id="menu-item-14" class="menu-item"><a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a></li>
<li id="menu-item-15" class="menu-item"><a href="http://rama.com.ua/category/news/politika/">Политика</a></li>
<li id="menu-item-24" class="menu-item more"><a>еще</a>
	<ul class="sub-menu">
<li id="menu-item-16" class="menu-item"><a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></li>
<li id="menu-item-17" class="menu-item"><a href="http://rama.com.ua/category/news/razvlecheniya/">Развлечения</a></li>
<li id="menu-item-18" class="menu-item"><a href="http://rama.com.ua/category/news/religiya/">Религия</a></li>
<li id="menu-item-19" class="menu-item"><a href="http://rama.com.ua/category/news/sport/">Спорт</a></li>
<li id="menu-item-20" class="menu-item"><a href="http://rama.com.ua/category/news/tehnologii/">Технологии</a></li>
<li id="menu-item-12" class="menu-item"><a href="http://rama.com.ua/category/news/nauka/">Наука</a></li>
<li id="menu-item-21" class="menu-item"><a href="http://rama.com.ua/category/news/ekonomika/">Экономика</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-22" class="menu-item"><a href="http://rama.com.ua/category/articles/">Статьи</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item"><a href="http://rama.com.ua/category/articles/analitika/">Аналитика</a></li>
<li id="menu-item-43" class="menu-item"><a href="http://rama.com.ua/category/articles/anonsyi-delovogo-zhurnala/">Анонсы «Делового журнала»</a></li>
<li id="menu-item-49" class="menu-item"><a href="http://rama.com.ua/category/articles/afisha/">Афиша</a></li>
<li id="menu-item-44" class="menu-item"><a href="http://rama.com.ua/category/articles/vlast/">Власть</a></li>
<li id="menu-item-50" class="menu-item"><a href="http://rama.com.ua/category/articles/gorodskie-novosti/">Городские новости</a></li>
<li id="menu-item-51" class="menu-item"><a href="http://rama.com.ua/category/articles/dosug/">Досуг</a></li>
<li id="menu-item-52" class="menu-item"><a href="http://rama.com.ua/category/articles/istoriya-uspeha/">История успеха</a></li>
<li id="menu-item-53" class="menu-item"><a href="http://rama.com.ua/category/articles/mnenie/">Мнение</a></li>
<li id="menu-item-54" class="menu-item"><a href="http://rama.com.ua/category/articles/puteshestviya/">Путешествия</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item"><a href="http://rama.com.ua/category/photos/">Фото</a></li>
<li id="menu-item-6" class="menu-item"><a href="http://rama.com.ua/category/videos/">Видео</a></li>
<li id="menu-item-21879" class="menu-item"><a href="http://rama.com.ua/category/blogs/">Блоги</a>
<ul class="sub-menu">
<li id="menu-item-21880" class="menu-item"><a href="http://rama.com.ua/category/blogs/biznes-blogs/">Бизнес</a></li>
<li id="menu-item-21881" class="menu-item"><a href="http://rama.com.ua/category/blogs/vyiboryi-blogs/">Выборы</a></li>
<li id="menu-item-21882" class="menu-item"><a href="http://rama.com.ua/category/blogs/gorod-blogs/">Город</a></li>
<li id="menu-item-21883" class="menu-item"><a href="http://rama.com.ua/category/blogs/zhkh-blogs/">ЖКХ</a></li>
<li id="menu-item-21884" class="menu-item"><a href="http://rama.com.ua/category/blogs/zdorove-blogs/">Здоровье</a></li>
<li id="menu-item-21885" class="menu-item"><a href="http://rama.com.ua/category/blogs/kultura-blogs/">Культура</a></li>
<li id="menu-item-21886" class="menu-item"><a href="http://rama.com.ua/category/blogs/nauka-blogs/">Наука</a></li>
<li id="menu-item-21887" class="menu-item"><a href="http://rama.com.ua/category/blogs/obrazovanie-blogs/">Образование</a></li>
<li id="menu-item-21888" class="menu-item"><a href="http://rama.com.ua/category/blogs/obshhestvo-blogs/">Общество</a></li>
<li id="menu-item-21889" class="menu-item"><a href="http://rama.com.ua/category/blogs/politika-blogs/">Политика</a></li>
<li id="menu-item-21890" class="menu-item"><a href="http://rama.com.ua/category/blogs/proisshestviya-blogs/">Происшествия</a></li>
<li id="menu-item-21891" class="menu-item more"><a>еще</a>
	<ul class="sub-menu">
<li id="menu-item-21893" class="menu-item"><a href="http://rama.com.ua/category/blogs/religiya-blogs/">Религия</a></li>
<li id="menu-item-21892" class="menu-item"><a href="http://rama.com.ua/category/blogs/razvlecheniya-blogs/">Развлечения</a></li>
<li id="menu-item-21894" class="menu-item"><a href="http://rama.com.ua/category/blogs/sport-blogs/">Спорт</a></li>
<li id="menu-item-21895" class="menu-item"><a href="http://rama.com.ua/category/blogs/tehnologii-blogs/">Технологии</a></li>
<li id="menu-item-21896" class="menu-item"><a href="http://rama.com.ua/category/blogs/ekonomika-blogs/">Экономика</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-49018" class="menu-item hidden_item">
<ul class="sub-menu">
<li id="menu-item-48929" class="menu-item more"><a>еще</a>
	<ul class="sub-menu">
<li id="menu-item-52201" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/nedvizhimost/">Недвижимость</a></li>
<li id="menu-item-48921" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/obrazovanie-nauka/">Образование, наука</a></li>
<li id="menu-item-48922" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/otdyih-razvlecheniya/">Отдых, развлечения</a></li>
<li id="menu-item-48923" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/selskoe-hozyaystvo-partners-news/">Сельское хозяйство</a></li>
<li id="menu-item-48924" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/sport-turizm/">Спорт, туризм</a></li>
<li id="menu-item-48926" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/syire-materialyi/">Сырье, материалы</a></li>
<li id="menu-item-48927" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/transport-partners-news/">Транспорт</a></li>
<li id="menu-item-48928" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/elektronika/">Электроника</a></li>
	</ul>
</li>
<li id="menu-item-48915" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/avtotransport/">Автотранспорт</a></li>
<li id="menu-item-48916" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/biznes-uslugi/">Бизнес-услуги</a></li>
<li id="menu-item-48917" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/byitovyie-uslugi/">Бытовые услуги</a></li>
<li id="menu-item-48918" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/dom-byit-dosug/">Дом, быт, досуг</a></li>
<li id="menu-item-48919" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/zdorove-krasota/">Здоровье, красота</a></li>
<li id="menu-item-48920" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/oborudovanie/">Оборудование</a></li>
<li id="menu-item-48925" class="menu-item"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/stroitelstvo-partners-news/">Строительство</a></li>
</ul>
</li>
										<li class="menu-item"><a href="/authors/">Авторы</a>
						<ul class="sub-menu">
														<li class="menu-item"><a href="?cat=top-authors">Топ-авторы</a></li>
							<li class="menu-item"><a href="?cat=journalists">Журналисты</a></li>
							<li class="menu-item"><a href="?cat=users">Пользователи</a></li>
						</ul>
					</li>
					
					<li class="menu-item"><a href="http://rama.com.ua/2017/">Архив</a>
						<ul class="sub-menu">
														<li class="menu-item"><a href="?cat=news">Новости</a></li>
							<li class="menu-item"><a href="?cat=articles">Статьи</a></li>
							<li class="menu-item"><a href="?cat=photos">Фото</a></li>
							<li class="menu-item"><a href="?cat=videos">Видео</a></li>
							<li class="menu-item"><a href="?cat=projects">Проекты</a></li>
							<li class="menu-item"><a href="?cat=announces">Анонсы газет</a></li>
						</ul>
					</li>
										
															<li>
						<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="simplemodal-login">Профиль</a>
						<ul>
																								<li class="active"><a href="http://rama.com.ua/author/">Панорама</a></li>
																<li><a href="http://rama.com.ua/author/?user_cat=publication">Публикации</a></li>
																						<li><a href="http://rama.com.ua/author/?user_cat=comments">Комментарии</a></li>
															<li><a href="http://rama.com.ua/author/?user_cat=favorite-authors">Любимые авторы</a></li>
															<li><a href="http://rama.com.ua/author/?user_cat=favorite-publication">Поддержал публикации</a></li>
													</ul>						
					</li>
					
					
					<li class="clear"></li>
				</ul>
				<div class="empty_sub-menu"></div>
				<div class="clear"></div>
			</div>
			
				<div class="tickercontainer empty"></div>
					<div class="top_banner" >
								<div class="small" style="width:120px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=4d9312&amp;cb=99df01e59847025b5889ea49475d96f0' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=22&amp;cb=99df01e59847025b5889ea49475d96f0&amp;n=4d9312' border='0' alt='' /></a></noscript></div>
											<div class="big" style="width:468px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=34");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=fbf9b1&amp;cb=83f1191fb0ba8a197a46b55989d81a9a' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=34&amp;cb=83f1191fb0ba8a197a46b55989d81a9a&amp;n=fbf9b1' border='0' alt='' /></a></noscript></div>
												<div class="medium" style="width:300px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=b7e5a0&amp;cb=031edf416f47a6e13d8bc4543b05db23' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=96&amp;cb=031edf416f47a6e13d8bc4543b05db23&amp;n=b7e5a0' border='0' alt='' /></a></noscript></div>
				
				<div class="clear"></div>			
			</div>
		</div>
		
	</div><!--.header-->
	
	<div class="content">	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>
		<div class="left_col">

															<h1>Как на Сумщине изучают погоду</h1>
												<div class="details">                      
							<span class="date">Сегодня, 10:19</span>
							<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
							<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/nauka/">Наука</a>, <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a></span>
							<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
						</div>
						<div class="author inner">
							<a href="http://rama.com.ua/author/panorama/?user_cat=publication">
								<img src="http://0.gravatar.com/avatar/0be3fb6e74f6773a485c76d942b72d54?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D30&amp;r=G" alt="Панорама" width="30" height="30" class=" avatar avatar-30 photo" />								<span class="name">Панорама</span>
							</a>	
							<div class="clear"></div>
						</div>
												<div class="entry-content material">
																						<div class="page_thumb"><img width="284" height="211" src="http://rama.com.ua/wp-content/uploads/2017/05/P4242303-284x211.jpg" class="attachment-thumbnail wp-post-image" alt="Как на Сумщине изучают погоду" title="" /></div>
																					<p>Юрій Літвінов: &#171;Холодний квітень трапляється раз на 10 років&#187;<br />
Про причини квітневих погодних аномалій, особливості південних циклонів та метеорологічних методів спостереження спілкувалися із завідувачем сектора метеорологічними прогнозами Сумського обласного центру з Гідрометеорології Юрієм Літвіновим. А ще дізналися, що очікувати сумчанам від погоди надалі.<br />
r: Чи погоджуєтеся ви з думкою сумчан, що зараз аномально холодно?<br />
Юрій Літвінов: Звичайно, погода, яку ми зараз спостерігаємо, не характерна для другої декади квітня місяця. Останнього разу подібний температурний режим у Сумах спостерігався 10 років тому назад. Це був 2007 рік, коли 1 травня в обласному центрі випав сніг, тобто було ще навіть холодніше, ніж зараз. Як ви знаєте в південних та центральних областях України минулі дві доби спостерігалися складні погодні умови, там зараз снігопади, посилення вітру, температура близько нуля градусів. У ніч на 20 квітня в Одеській області утворився сніговий покрив навіть висотою 40 сантиметрів, в Харкові &#8212; близько 20 сантиметрів, а в Дніпропетровській області до 30 сантиметрів снігу.<br />
r: Чи впливає на погодні умови географічне положення міста Суми? Снігу нам чекати?<br />
Ю.Л.: Клімат Одеси, Харкова, Дніпра і Сум відрізняється, він різний: в містах Одеса та Дніпро тепліший клімат, ніж в Сумах. Погода, яка зараз спостерігається, обумовлена виходом так званих південних циклонів, що виходять із півдня (Середземного моря, Балкан), а потім рухаються територією України. Південний циклон несе з півдня тепле вологе повітря, яке стикається з холодним, що надійшло з північного сходу. На стику холодного та теплого повітря утворюються атмосферні фронти, на яких випадають опади у вигляді дощу та снігу, як зараз на території центральної та південної України. В Сумах 19 квітня у південних районах Сумської області: Охтирському, Великописарівському, Тростянецькому районах &#8212; теж випав сніг товщиною декілька сантиметрів. На щастя, Сумщину цього разу минувало, а буває так, що південні циклони приносять і сюди дуже інтенсивні опади. Якщо пам’ятаєте, 23 березня 2013 року в місті Суми випало 50 сантиметрів снігу, що не характерно для кінця березня. Цього разу нам дійсно пощастило.<br />
r: Чи були зафіксовані рекорди мінусової температури в квітні? Змінився клімат за останні 5, 10 років?<br />
Ю.Л.: Заморозки для квітня нормальне явище, а що стосується мінімальних температур, то тут ми ніяких рекордів не побили, &#8212; заморозки дуже часто бувають і до 5 градусів морозу, і навіть травневого місяця, та дуже дуже рідко відмічаються заморозки на початку червня. Але в нас зараз середньодобові температури на рівні 4-5 градусів тепла, а повинні бути вже 10-12 градусів. Історія метеоспостережень, що регулярно ведеться близько 70 років (хоча, в принципі, можна говорити і до 100 років, але до 1944 р. на території Сумської області здійснювалися нерегулярні спостереження за погодою), говорить, що холодний квітень спостерігається приблизно раз на 10 років. Нових рекордів точно ми не встановили, а якщо брати Харківську, Дніпропетровську область та південь України, то снігопад такої інтенсивності в кінці квітня, мабуть, в них рекордна погода. Мені важко сказати, але, думаю, в них це вперше за історію метеоспостережень.<br />
r: Як ведуть метеоспостереження ваші синоптики? Розкажіть цікаві методи?<br />
Ю.Л.: На території Сумської області існує шість метеорологічних станцій, які розташовані в містах: Дружбі, Глухові, Конотопі, Ромнах, Сумах та Лебедині. На Україні їх приблизно 185, а у світі налічується приблизно 10000. На меостанціях спостереження ведуться синхронно: кожних три години на всіх метеостанціях світу проводяться метеоспостереження (за температурою, атмосферним тиском, напрямком вітру, хмарністю та за багатьма іншими метеорологічними елементами). За останні десять років, коли з’явився в нас Інтернет, методи прогнозування та спостереження дещо видозмінились, якщо раніше в еру до Інтернету прогнози погоди складалися за основним синоптичним методом, де збиралася інформація про погоду з конкретної території, а тоді складались карти погоди, і на їх основі складали прогнози погоди. Зараз основою сучасної технології підготовки прогнозу погоди є оперативний чисельний прогноз погоди на базі гідродинамічних моделей атмосфери і автоматизованих технологій збору і обробки гідрометеорологічної інформації. Гідродинамічні (рогностичні) моделі &#8212; це комп’ютерні програми, які з допомогою термодинамічних рівнянь ведуть розрахунок метеорологічних елементів: температури, атмосферного тиску, вологості тощо. Кажучи в двох словах, гідродинамічна або прогностична модель – це комп’ютерна програма, яка знаходиться в досить-таки потужному комп’ютері, яких у світі не так вже й багато, які складають прогноз погоди по всьому земному шарі. Робота синоптика полягає в аналізі цієї інформації, яку видають прогностичні моделі.<br />
r: Що очікувати сумчанам від погоди надалі?<br />
Ю.Л.: Якою буде погода в травні та влітку, поки що говорити рано. Сучасні методи прогнозування дозволяють скласти прогноз погоди, який буде за своєю справджуваністю придатний для його використання в повсякденному житті не далі ніж на 14 діб. Прогнози на більші терміни мають не високу справджуваність і дуже часто зазнають суттєвих коректив. На сьогодні можно говорити, що принаймні перша декада травня буде близької до своєї кліматичної норми. Тобто пройдуть невеликі та помірні дощі, температура вночі коливатиметься в межах 6-12 тепла, вдень 15-20 градусів тепла.<br />
Вадим Яременко, &#171;Панорама&#187; №19</p>
														<div class="clear"></div>
							
														
													</div><!-- .entry-content -->
						<center><a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="like_button simplemodal-login"><span>Поддерживаю</span></a></center>						
						<div class="statistic">
							<span class="print"><a href="javascript:window.print();">Напечатать</a></span>
							<span class="letter"><a href="mailto:panorama@rama.com.ua">Письмо автору</a></span>
							<span class="views">Просмотров <span class="count count-152452">108</span></span>
							<span class="comments">Комментариев <span class="count">0</span></span>
								<span class="likes">Поддержали <span class="count likes_count_152452">0</span></span>
							</div>
						<div class="socials">
														<div class="clear"></div><br />
							<div class="fb_wrap"><fb:like send="false" layout="button_count" width="100" show_faces="false" font="arial"></fb:like></div>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
							<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>					
							<div style="margin-right:10px; margin-left:3px; display:inline-block; ">
							<script type="text/javascript"><!--
							document.write(VK.Share.button(false,{type: "round", text: "Поделиться"}));
							--></script>
							</div>
							<div class="g-plusone" data-size="medium"></div>
					
						</div>						
											<div class="block">
							<div class="title">читайте также</div>
							<div id="nav_1" class="slides_nav">
								<div id="caption_1" class="caption"></div>
								<a class="prev"></a>
								<a class="next"></a>
							</div>
							<div id="read_more_slider" style="overflow: visible; position: relative;">
								
															<div class="two_cols" >
																								<div class="col">
																
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-pochti-11-km-vyiboin-foto/" title="На Сумщине почти 11 км выбоин (фото)"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2017/03/image0042-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине почти 11 км выбоин (фото)" title="" /></a>
												<span class="count">4 фото</span>											</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-pochti-11-km-vyiboin-foto/" title="На Сумщине почти 11 км выбоин (фото)">На Сумщине почти 11 км выбоин (фото)</a></div>
												<span class="date">28.03.2017, 14:12</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/panorama/?user_cat=publication"><img src="http://0.gravatar.com/avatar/0be3fb6e74f6773a485c76d942b72d54?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D30&amp;r=G" alt="Панорама" width="30" height="30" class=" avatar avatar-30 photo" />			<span class="name">Панорама</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">28.03.2017, 14:12</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/politika/">Политика</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">171</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_148459">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																							
								
								
																							
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/naznachenie-iz-sum-shostku-foto/" title="Назначение из Сум в Шостку (фото)"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2017/03/image0014-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="Назначение из Сум в Шостку (фото)" title="" /></a>
												<span class="count">3 фото</span>											</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/naznachenie-iz-sum-shostku-foto/" title="Назначение из Сум в Шостку (фото)">Назначение из Сум в Шостку (фото)</a></div>
												<span class="date">28.03.2017, 13:10</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/panorama/?user_cat=publication"><img src="http://0.gravatar.com/avatar/0be3fb6e74f6773a485c76d942b72d54?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D30&amp;r=G" alt="Панорама" width="30" height="30" class=" avatar avatar-30 photo" />			<span class="name">Панорама</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">28.03.2017, 13:10</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">384</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_148692">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																	</div>
																							
								
								
																								<div class="col">
																
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/dva-suitsida-na-sumshhine-2/" title="Два суицида на Сумщине"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2013/01/povesilsya-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="Два суицида на Сумщине" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/dva-suitsida-na-sumshhine-2/" title="Два суицида на Сумщине">Два суицида на Сумщине</a></div>
												<span class="date">28.03.2017, 12:02</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">28.03.2017, 12:02</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">280</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_148667">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																							
								
								
																							
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/smertelnoe-dtp-na-sumshhine-21/" title="Смертельное ДТП на Сумщине"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2017/03/image0015-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="Смертельное ДТП на Сумщине" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/smertelnoe-dtp-na-sumshhine-21/" title="Смертельное ДТП на Сумщине">Смертельное ДТП на Сумщине</a></div>
												<span class="date">28.03.2017, 09:25</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">28.03.2017, 09:25</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">406</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_148660">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																	</div>
																							</div>
															
								
								
															<div class="two_cols" >
																								<div class="col">
																
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-snyali-s-poezda-pochti-tonnu-myasa-foto/" title="На Сумщине сняли с поезда почти тонну мяса (фото)"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2017/03/Myaso_2-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине сняли с поезда почти тонну мяса (фото)" title="" /></a>
												<span class="count">8 фото</span>											</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-snyali-s-poezda-pochti-tonnu-myasa-foto/" title="На Сумщине сняли с поезда почти тонну мяса (фото)">На Сумщине сняли с поезда почти тонну мяса (фото)</a></div>
												<span class="date">27.03.2017, 17:18</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/panorama/?user_cat=publication"><img src="http://0.gravatar.com/avatar/0be3fb6e74f6773a485c76d942b72d54?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D30&amp;r=G" alt="Панорама" width="30" height="30" class=" avatar avatar-30 photo" />			<span class="name">Панорама</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">27.03.2017, 17:18</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">95</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_148309">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																							
								
								
																							
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-dtp-uzhe-postradali-85-chelovek/" title="На Сумщине в ДТП уже пострадали 85 человек"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2015/10/moped-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине в ДТП уже пострадали 85 человек" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-dtp-uzhe-postradali-85-chelovek/" title="На Сумщине в ДТП уже пострадали 85 человек">На Сумщине в ДТП уже пострадали 85 человек</a></div>
												<span class="date">27.03.2017, 16:17</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">27.03.2017, 16:17</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">143</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_148543">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																	</div>
																							
								
								
																								<div class="col">
																
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/na-sumshhine-lesopolose-i-na-lugu-obnaruzhenyi-trupyi/" title="На Сумщине в лесополосе и на лугу обнаружены трупы"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2017/03/lesopolosa-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="На Сумщине в лесополосе и на лугу обнаружены трупы" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/na-sumshhine-lesopolose-i-na-lugu-obnaruzhenyi-trupyi/" title="На Сумщине в лесополосе и на лугу обнаружены трупы">На Сумщине в лесополосе и на лугу обнаружены трупы</a></div>
												<span class="date">27.03.2017, 13:15</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/vlasova/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/21.thumbnail.jpg" alt="Ирина Власова" width="30" height="30" class="photo" class="" />			<span class="name">Ирина Власова</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">27.03.2017, 13:15</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">874</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_148538">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																							
								
								
																							
										<div class="new small slider">
																						<div class="img_wrap">
												<a href="http://rama.com.ua/gruppyi-smerti-na-sumshhine/" title="Группы смерти на Сумщине"><img width="100" height="75" src="http://rama.com.ua/wp-content/uploads/2017/03/elena_rostunova_01-600x400-100x75.jpg" class="attachment-list-thumb wp-post-image" alt="Группы смерти на Сумщине" title="" /></a>
																							</div>
											<div class="anounce">
												<div class="title"><a href="http://rama.com.ua/gruppyi-smerti-na-sumshhine/" title="Группы смерти на Сумщине">Группы смерти на Сумщине</a></div>
												<span class="date">27.03.2017, 10:10</span>
												<a class="prime" href="http://rama.com.ua/category/news/">Новость</a>	<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/panorama/?user_cat=publication"><img src="http://0.gravatar.com/avatar/0be3fb6e74f6773a485c76d942b72d54?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D30&amp;r=G" alt="Панорама" width="30" height="30" class=" avatar avatar-30 photo" />			<span class="name">Панорама</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">27.03.2017, 10:10</span>										
				<span class="category">Категория: <a href="http://rama.com.ua/category/news/">Новость</a></span>
				<span class="rubric">Рубрики: <a href="http://rama.com.ua/category/news/oblast-news/">Область</a>, <a href="http://rama.com.ua/category/news/obshhestvo/">Общество</a>, <a href="http://rama.com.ua/category/news/politika/">Политика</a>, <a href="http://rama.com.ua/category/news/proisshestviya/">Происшествия</a></span>
				<span class="region">Регион: <a href="http://rama.com.ua/region/sumshhina/">Сумщина</a></span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">373</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_148430">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
												</div>
											<div class="clear"></div>		
										</div>
								
																	</div>
																							</div>
															
								
						 
																														
							</div>
							<div class="clear"></div>
						</div>
						
						 						  								
							<div id="comments">
	
	<div class="comments_block">
<div class="title">Комментировать <span class="count">(0)</span></div>
								<div id="respond">
				<h3 id="reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kak-na-sumshhine-izuchayut-pogodu/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<p class="must-log-in">Для того, чтобы оставить комментарий, пожалуйста, <a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="simplemodal-login">авторизуйтесь</a>.</p>												</div><!-- #respond -->
							<div class="clear"></div>
		
</div>

</div><!-- #comments -->

					


				
		</div><!-- .left_col -->
		
		<div class="right_col">
			        <div class="mobile_block" style="padding: 10px 0;">
            <div class="mobile-title" style="padding-left: 3px; font-weight: 600; padding-bottom: 5px;">
                СКАЧАТЬ ПРИЛОЖЕНИЯ ДЛЯ МОБИЛЬНОГО:
            </div>
            <div class="mobile-apple" style="float: left; padding: 2px;">
                <a href="https://itunes.apple.com/ua/app/panorama-sumskoj-novostnoj/id1095616612?mt=8" target="_blank" style="text-decoration: none; background-color: white;">
                    <img src="/wp-content/themes/panorama/img/mobile/apple-icon.png" alt="Панорама">
                </a>
            </div>
            <div class="mobile-android" style="padding: 2px;">
                <a href="https://play.google.com/store/apps/details?id=ws.cpcs.android.panorama&hl=ru" target="_blank" style="text-decoration: none; background-color: white;">
                    <img src="/wp-content/themes/panorama/img/mobile/android-icon.png" alt="Панорама">
                </a>
            </div>
        </div>

        		<div class="banner_big">
			<div style="height:300px; width;300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=100");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=8e6fc9&amp;cb=5247358d43291ff227dd20f7191c93bd' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=100&amp;cb=5247358d43291ff227dd20f7191c93bd&amp;n=8e6fc9' border='0' alt='' /></a></noscript></div>
		</div>
				<div class="banner_short">
			<div style="height:60px; width:300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=110");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=5971e8&amp;cb=e07ba53119020c8a182dc05317198f99' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=110&amp;cb=e07ba53119020c8a182dc05317198f99&amp;n=5971e8' border='0' alt='' /></a></noscript></div>
		</div>
				<div class="banner_big">
			<div style="height:300px; width;300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=94");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=0f1201&amp;cb=22d6476158585b796fa0417d4c19f7a3' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=94&amp;cb=22d6476158585b796fa0417d4c19f7a3&amp;n=0f1201' border='0' alt='' /></a></noscript></div>
		</div>
				<div class="banner_short">
			<div style="height:60px; width:300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=111");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=c1eec0&amp;cb=ed701e63b8aef8809784160b30ab2906' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=111&amp;cb=ed701e63b8aef8809784160b30ab2906&amp;n=c1eec0' border='0' alt='' /></a></noscript></div>
		</div>
				<div class="banner_big">
			<div style="height:300px; width;300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=121");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=71a721&amp;cb=fcd49c72219f1a82838089c0754289f6' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=121&amp;cb=fcd49c72219f1a82838089c0754289f6&amp;n=71a721' border='0' alt='' /></a></noscript></div>
		</div>
				<div class="banners_half">
						 
			<div class="banner_item" style="width:122px; height:242px;"><div style="border:1px solid #dadada; height:240px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=99");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=42c0cd&amp;cb=dc6750f5c1a4543445ddd4973d28bf52' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=99&amp;cb=dc6750f5c1a4543445ddd4973d28bf52&amp;n=42c0cd' border='0' alt='' /></a></noscript></div></div>
						 
			<div class="banner_item">
				<div class="banner_three" style="width:122px; height:62px;"><div style="border:1px solid #dadada; width:120px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=114");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=3fb81c&amp;cb=1b0e7f2dfbe87ee7f3a70759e13e061f' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=114&amp;cb=1b0e7f2dfbe87ee7f3a70759e13e061f&amp;n=3fb81c' border='0' alt='' /></a></noscript></div></div>
				<div class="banner_three" style="width:122px; height:62px;"><div style="border:1px solid #dadada; width:120px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=115");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=6f76a1&amp;cb=aa100fd06eb25ba42e175ff667f030a5' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=115&amp;cb=aa100fd06eb25ba42e175ff667f030a5&amp;n=6f76a1' border='0' alt='' /></a></noscript></div></div>
				<div class="banner_three" style="width:122px; height:62px;"><div style="border:1px solid #dadada; width:120px; height:60px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=116");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=0fee70&amp;cb=ed0fabc6a978b2e343eed90673ee2e7a' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=116&amp;cb=ed0fabc6a978b2e343eed90673ee2e7a&amp;n=0fee70' border='0' alt='' /></a></noscript></div></div>
			</div>
						<div class="clear"></div>
		</div>
				
		<div class="block news">
				<div class="title">Новости партнёров</div>
				<div class="all"><a href="http://rama.com.ua/category/partners-news/">все новости</a></div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/zavod-za-god/" title="Завод за год">Завод за год</a></div>
					<span class="date">Сегодня, 10:29</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">Сегодня, 10:29</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: Без рубрики</span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">379</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_152556">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/nikmas-prestizhnaya-rabota-i-karernaya-perspektiva/" title="&#171;НИКМАС&#187;: престижная работа и карьерная перспектива">&#171;НИКМАС&#187;: престижная работа и карьерная перспектива</a></div>
					<span class="date">Вчера, 13:09</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">Вчера, 13:09</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: Без рубрики</span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">32</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_152484">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/belorusskiy-desant-tsentre-krovi/" title="Белорусский десант в Центре крови">Белорусский десант в Центре крови</a></div>
					<span class="date">Вчера, 12:07</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">Вчера, 12:07</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: Без рубрики</span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">24</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_152471">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/chitayte-novosti-na-sayte-panorama-mobilnom-prilozhenii/" title="Читайте новости на сайте &#171;Панорама&#187; в мобильном приложении">Читайте новости на сайте &#171;Панорама&#187; в мобильном приложении</a></div>
					<span class="date">07.11.2016, 10:00</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">07.11.2016, 10:00</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: Без рубрики</span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">563</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_135208">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
							</div>		
				<div class="banner_big">
			<div style="height:300px; width;300px; border:1px solid #dadada;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vsisumy.com/www/delivery/ajs.php':'http://ads.vsisumy.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=122");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vsisumy.com/www/delivery/ck.php?n=e0cba9&amp;cb=1fac6a20adf6969e0b112f9903b3a719' target='_blank'><img src='http://ads.vsisumy.com/www/delivery/avw.php?zoneid=122&amp;cb=1fac6a20adf6969e0b112f9903b3a719&amp;n=e0cba9' border='0' alt='' /></a></noscript></div>
		</div>
		<div class="block poll"><div class="title">Опросы</div><div id="polls-265" class="wp-polls">
	<form id="polls_form_265" class="wp-polls-form" action="/kak-na-sumshhine-izuchayut-pogodu/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_265_nonce" name="wp-polls-nonce" value="9592bd7c87" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="265" /></p>
		<div class="question">Как вы относитесь к запрету российских социальных сетей и поисковых ресурсов (одноклассники, вконтакте, яндекс и мейл.ру)</div>
<div id="polls-265-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li class="variant"><input type="radio" id="poll-answer-1208" name="poll_265" value="1208" /> <label for="poll-answer-1208">- давно пора</label></li>
		<li class="variant"><input type="radio" id="poll-answer-1209" name="poll_265" value="1209" /> <label for="poll-answer-1209">- о нет, там вся моя жизнь</label></li>
		<li class="variant"><input type="radio" id="poll-answer-1210" name="poll_265" value="1210" /> <label for="poll-answer-1210">- а что это такое</label></li>
		<li class="variant"><input type="radio" id="poll-answer-1211" name="poll_265" value="1211" /> <label for="poll-answer-1211">- кому нужно, быстро обойдут запрет</label></li>
		<li class="variant"><input type="radio" id="poll-answer-1212" name="poll_265" value="1212" /> <label for="poll-answer-1212"></label></li>
		</ul>
<input type="button" name="vote" value="Голосовать" class="Buttons" onclick="poll_vote(265);" />
<a class="result" href="#ViewPollResults" onclick="poll_result(265); return false;" title="Просмотреть результаты опроса">Просмотреть результаты</a>
</div>
	</form>
</div>
<div id="polls-265-loading" class="wp-polls-loading"><img src="http://rama.com.ua/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</div>		
		<div class="block news">
				<div class="title">Предложения партнёров</div>
				<div class="all"><a href="http://rama.com.ua/category/predlozheniya-partnyorov/">все новости</a></div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/kak-kupit-nedorogoy-smartfon/" title="Как купить недорогой смартфон?">Как купить недорогой смартфон?</a></div>
					<span class="date">15.05.2017, 17:51</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">15.05.2017, 17:51</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: <a href="http://rama.com.ua/category/predlozheniya-partnyorov/elektronika/">Электроника</a></span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">78</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_151834">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/vyiravnivanie-zubov-kakie-breketyi-luchshe/" title="Выравнивание зубов: какие брекеты лучше">Выравнивание зубов: какие брекеты лучше</a></div>
					<span class="date">15.05.2017, 16:53</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">15.05.2017, 16:53</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: <a href="http://rama.com.ua/category/predlozheniya-partnyorov/zdorove-krasota/">Здоровье, красота</a></span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">58</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_151826">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/kak-vyibrat-avtomaticheskiy-vyiklyuchatel-po-toku-korotkogo-zamyikaniya/" title="Как выбрать автоматический выключатель по току короткого замыкания?">Как выбрать автоматический выключатель по току короткого замыкания?</a></div>
					<span class="date">11.05.2017, 18:43</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">11.05.2017, 18:43</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: <a href="http://rama.com.ua/category/predlozheniya-partnyorov/oborudovanie/">Оборудование</a></span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">72</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_151556">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/onlayn-kredit-mfo/" title="Онлайн-кредит в МФО">Онлайн-кредит в МФО</a></div>
					<span class="date">27.04.2017, 16:40</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">27.04.2017, 16:40</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: <a href="http://rama.com.ua/category/predlozheniya-partnyorov/biznes-uslugi/">Бизнес-услуги</a></span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">186</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_150835">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
								<div class="new">
					<div class="title hyphenate"><a href="http://rama.com.ua/pochemu-stoit-otpravitsya-egipet-retsept-udachnogo-zagranichnogo-tura/" title="Почему стоит отправиться в Египет: рецепт удачного заграничного тура">Почему стоит отправиться в Египет: рецепт удачного заграничного тура</a></div>
					<span class="date">27.04.2017, 13:37</span>
						<span class="stats_marker">
		<div class="stats">
						<a href="http://rama.com.ua/author/admin/?user_cat=publication"><img src="http://rama.com.ua/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="admin adminych" width="30" height="30" class="photo" class="" />			<span class="name">admin adminych</span></a>
			<span class="clear"></span>
							<a href="http://rama.com.ua/wp-login.php?redirect_to=/kak-na-sumshhine-izuchayut-pogodu/" class="sign simplemodal-login">Подписаться</a>
						<span class="left_col">
				<span class="date">27.04.2017, 13:37</span>										
				<span class="category">Категория: <a href=""></a></span>
				<span class="rubric">Рубрика: <a href="http://rama.com.ua/category/predlozheniya-partnyorov/sport-turizm/">Спорт, туризм</a></span>
				<span class="region">Регионы: Все</span>
			</span>
						<span class="right_col">
				<span class="views">Просмотров <span class="count">87</span></span>
				<span class="comments">Комментариев <span class="count">0</span></span>
					<span class="likes">Поддержали <span class="count likes_count_150776">0</span></span>
				</span>
			<span class="corner"></span>		
		</div>
	</span>
						</span>
					<div class="clear"></div>		
				</div>
							</div>		
				
		<div class="block news">
			<div class="title">последние комментарии</div>
			
						
			<div class="new">
				<div class="author"><a href="http://rama.com.ua/author/sergey-fedorov/?user_cat=publication">Сергей Федоров</a> <span>к материалу</span></div>
				<div class="title hyphenate"><a href="http://rama.com.ua/na-sumshhini-bpp-vistupili-proti-poroshenka/" title="На  Сумщині БПП виступили  проти Порошенка">На  Сумщині БПП виступили  проти Порошенка</a></div>
				<div class="desc"><a href="http://rama.com.ua/na-sumshhini-bpp-vistupili-proti-poroshenka/#comment-27255">А есть ещё кто НЕ ПОНЯЛ что Порошенко = Янукович2, ЯценюкоГройсман = Азаров2, Аваков = Захарченко2, ПороШокин (Луценко) = Пшонка2.
Банду ...</a></div>
				<span class="date">Вчера, 21:44</span>
				<div class="clear"></div>
			</div>
						
			<div class="new">
				<div class="author"><a href="http://rama.com.ua/author/juli_muri/?user_cat=publication">Juli_Muri</a> <span>к материалу</span></div>
				<div class="title hyphenate"><a href="http://rama.com.ua/na-sumshhine-ishhut-svideteley-naezda-na-rebenka/" title="На Сумщине ищут свидетелей наезда на ребенка">На Сумщине ищут свидетелей наезда на ребенка</a></div>
				<div class="desc"><a href="http://rama.com.ua/na-sumshhine-ishhut-svideteley-naezda-na-rebenka/#comment-27253">Ужасная ситуация. Но разве у водителя не было видеорегистратора? Они сейчас у всех есть. Хотя, учитывая, что водитель не сбежал, ...</a></div>
				<span class="date">19.05.2017, 10:00</span>
				<div class="clear"></div>
			</div>
						
			<div class="new">
				<div class="author"><a href="http://rama.com.ua/author/tsurkov/?user_cat=publication">Федор Цурков</a> <span>к материалу</span></div>
				<div class="title hyphenate"><a href="http://rama.com.ua/rabochee-mesto-sekretarya-litso-firmyi-i-zalog-ee-uspeha/" title="Рабочее место секретаря — лицо фирмы и залог ее успеха">Рабочее место секретаря — лицо фирмы и залог ее успеха</a></div>
				<div class="desc"><a href="http://rama.com.ua/rabochee-mesto-sekretarya-litso-firmyi-i-zalog-ee-uspeha/#comment-27250">Хорошая статья, правильно обустроить рабочее место  - гарантировано качественная работа сотрудника. </a></div>
				<span class="date">08.05.2017, 19:42</span>
				<div class="clear"></div>
			</div>
							
		</div>
			</div>
	
		<div class="clear"></div>
				<!-- Place this tag after the last +1 button tag. -->
				<script type="text/javascript">
					(function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();
				</script>	

	</div><!-- .content-->
</div><!-- .wrapper -->

<div class="footer">
	<div class="footer_content">
		<div class="left_col">
			<a class="logo"><img src="http://rama.com.ua/wp-content/themes/panorama/img/footer_logo.jpg" alt="" /></a>
			<div class="clear"></div>
			<div class="copyright">&copy;2001—2017 Сайт газеты «Всі Суми Панорама-медіа». Все права защищены. Любое использование материалов сайта газеты «Всі Суми Панорама-медіа» разрешено только c указанием ссылки (для интернет-изданий — гиперссылки) на источник.</div>
			<div class="links">
				<a target="_blank" class="facebook" href="http://www.facebook.com/pages/%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0-%D0%9F%D0%B0%D0%BD%D0%BE%D1%80%D0%B0%D0%BC%D0%B0/190899397711405" /><img src="http://rama.com.ua/wp-content/themes/panorama/img/facebook.png" alt="F" /></a>
				<a target="_blank" class="vk" href="http://vk.com/id53730429"><img src="http://rama.com.ua/wp-content/themes/panorama/img/vk.png" alt="VK" /></a>
				<a target="_blank" class="rss" href="/feed/"><img src="http://rama.com.ua/wp-content/themes/panorama/img/rss.png" alt="RSS" /></a>
				
				<!-- Yandex.Metrika informer -->
				<a href="http://metrika.yandex.ru/stat/?id=11626051&amp;from=informer" class="yandex" target="_blank" rel="nofollow"><img src="http://bs.yandex.ru/informer/11626051/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:11626051,type:0,lang:'ru'});return false}catch(e){}"/></a>
				<!-- /Yandex.Metrika informer -->
				
				<!--bigmir)net TOP 100 Part 2-->
				<a href="http://www.bigmir.net/" class="yandex" target="_blank" onClick='img=new Image();img.src="http://www.bigmir.net/?cl=16824100";'><img src="http://c.bigmir.net/?s16824100&t8&l1" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
				<!--bigmir)net TOP 100 Part 2-->

											</div>			
		</div>
		<div class="right_col">
			<ul id="menu-menyu-futera" class="sitemap"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://rama.com.ua/">Главная</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="http://rama.com.ua/category/news/">Новости</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://rama.com.ua/category/articles/">Статьи</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://rama.com.ua/category/photos/">Фото</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://rama.com.ua/category/videos/">Видео</a></li>
<li id="menu-item-22843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22843"><a href="http://rama.com.ua/category/blogs/">Блоги</a></li>
<li id="menu-item-23927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23927"><a href="/2012/">Архив</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://rama.com.ua/o-panorame/">О «Панораме»</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://rama.com.ua/podpiska/">Подписка</a></li>
<li id="menu-item-22425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22425"><a href="http://rama.com.ua/pravila-polzovaniya-saytom/">Правила пользования сайтом</a></li>
<li id="menu-item-22428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22428"><a href="http://rama.com.ua/kontaktyi/">Контакты</a></li>
<li id="menu-item-24634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24634"><a href="http://rama.com.ua/reklama-na-sayte/">Реклама на сайте</a></li>
</ul>			<div class="clear"></div>
			<div id="developer">
								<a href="http://genii.ua"><img src="http://rama.com.ua/wp-content/themes/panorama/img/logo_genii.png" title="Разработка сайта студия GENII" alt="GENII" /></a>
			</div>
		</div>
	</div>
</div><!-- .footer -->
	
<!--Plugin WP Missed Schedule 2013.0726.6666 Active - Tag ab66952b47adadba4995ab760ceaab19-->

<div id="simplemodal-login-form" style="display:none">
	<form name="loginform" id="loginform" action="http://rama.com.ua/wp-login.php" method="post">
	<div class="login_form">
		<div class="title">Войти<a class="simplemodal-register" href="http://rama.com.ua/wp-login.php?action=register">Регистрация</a></div>
	<a class="close simplemodal-close"></a>
	<p class="login-username">
		<label for="user_login">Имя пользователя</label>
		<input type="text" tabindex="10" size="20" value="" class="input" id="user_login" name="log">
	</p>
	<p class="login-password">
		<label for="user_pass">Пароль</label>
		<input type="password" tabindex="20" size="20" value="" class="input" id="user_pass" name="pwd">
	</p><a class="forgot_password simplemodal-forgotpw" href="http://rama.com.ua/wp-login.php?action=lostpassword">Забыли пароль?</a><div class="clear"></div>
		<span class="login-remember"><label><input type="checkbox" tabindex="90" value="forever" id="rememberme" name="rememberme"> Запомнить меня</label></span>	
		<span class="login-submit">
			<input type="submit" tabindex="100" value="Войти" class="button-primary" id="wp-submit" name="wp-submit">
			<input type="hidden" name="testcookie" value="1" />
			<input type="hidden" name="redirect_to" value="/kak-na-sumshhine-izuchayut-pogodu/" />
		</span>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</div>
</form>
<form name="registerform" id="registerform" action="http://rama.com.ua/wp-login.php?action=register" method="post">
<div class="login_form">
	<div class="title">Регистрация<a class="simplemodal-login" href="http://rama.com.ua/wp-login.php">Войти</a></div>
	<a class="close simplemodal-close"></a>
	<p>
		<label for="user_login">Имя пользователя</label>
		<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" />
	</p>
	<p>
		<label for="user_email">E-mail</label>
		<input type="text" name="user_email" class="user_email input" value="" size="25" tabindex="20" />
	</p><a class="forgot_password simplemodal-forgotpw" href="http://rama.com.ua/wp-login.php?action=lostpassword">Забыли пароль?</a><div class="clear"></div>
	<p class="reg_passmail">Пароль будет выслан вам на E-mail.</p>
	<span class="login-submit">
		<input type="submit" name="wp-submit" class="button-primary" value="Зарегистрироваться" tabindex="100" />
	</span><div class="clear"></div>	
	<div class="simplemodal-login-activity" style="display:none;"></div>
	</div>
</form>
	<form name="lostpasswordform" id="lostpasswordform" action="http://rama.com.ua/wp-login.php?action=lostpassword" method="post">
	<div class="login_form">
		<div class="title">Восстановление пароля</div>
		<a class="close simplemodal-close"></a>
		<div class="simplemodal-login-fields">
		<p>
			<label for="user_login">Имя пользователя или E-mail:</label>
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" />
		</p><span style="float:right"><a class="simplemodal-login" href="http://rama.com.ua/wp-login.php">Войти</a> | <a class="simplemodal-register" href="http://rama.com.ua/wp-login.php?action=register">Зарегистрироваться</a></span><div class="clear"></div>
		<span class="login-submit" style="margin-top: 15px;">
			<input type="submit" class="button-primary" name="wp-submit" value="Получить новый пароль" tabindex="100" />
		</span>
		<div class="clear"></div>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</div>
</form></div><div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rama.com.ua\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/rama.com.ua\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/rama.com.ua\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/rama.com.ua\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
/* ]]> */
</script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/simplemodal-login/js/panorama.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","prevLinkText":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435","nextLinkText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u00bb","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download"};
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","prevLinkText":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435","nextLinkText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u00bb","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download"};
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","prevLinkText":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435","nextLinkText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u00bb","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rama.com.ua/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.3.4.1'></script>
	<script type="text/javascript" src="http://rama.com.ua/wp-content/themes/panorama/inc/hyphenate.js"></script>
	<script type="text/javascript">
		Hyphenator.config({intermediatestate : 'visible'});
		Hyphenator.run();
	</script>
	<!-- Yandex.Metrika counter -->
	<script src="http://mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
	<div style="display:none;">
		<script type="text/javascript">
		(function(w, c) {
			 (w[c] = w[c] || []).push(function() {
				  try {
						w.yaCounter11626051 = new Ya.Metrika({id:11626051, enableAll: true});
				  }
				  catch(e) { }
			 });
		})(window, "yandex_metrika_callbacks");
		</script>
	</div>
	<noscript><div><img src="http://mc.yandex.ru/watch/11626051" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	<!--bigmir)net TOP 100 Part 1-->
	<script type="text/javascript" language="javascript"><!--
	bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16824100,s:16824100,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
	for(var f=self;f!=f.parent;f=f.parent)bm.w++;
	try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
	else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
	try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
	try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
	r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
	bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
	bmD.write('<img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" style="display:block" />');
	//-->
	</script>
	<noscript><img src="http://c.bigmir.net/?v16824100&s16824100&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
	<!--bigmir)net TOP 100 Part 1-->
	<!-- MMI CMeter -->
	<noscript>
	<img
	src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=rama.com.ua"
	alt=""
	/>
	</noscript>
	<script language="javascript">
	var tns_already, tnscm_adn = tnscm_adn || [];
	(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
	if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
	{
	tns_already=1;
	var i=new Image();
	i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=rama.com.ua&j=1&nocache="+Math.random();

	(function(){
	var p=document.getElementsByTagName('head')[0];
	var s=document.createElement("script");
	s.type="text/javascript";
	s.src="http://source.mmi.bemobile.ua/cm/cm.js";
	s.async = true;
	p.appendChild(s);
	})();
	};
	</script>
	<!-- /MMI CMeter -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 758/911 queries in 0.113 seconds using memcached
Object Caching 6366/6622 objects using memcached

 Served from: rama.com.ua @ 2017-05-24 19:36:53 by W3 Total Cache -->